<!DOCTYPE html>
<html class='v2' dir='ltr'>
<head>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.alertatotal.net/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.alertatotal.net/2016/12/falencia-multipla-de-orgaos.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Alerta Total - Atom" href="http://www.alertatotal.net/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Alerta Total - RSS" href="http://www.alertatotal.net/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Alerta Total - Atom" href="https://www.blogger.com/feeds/17274597/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Alerta Total - Atom" href="http://www.alertatotal.net/feeds/5853530283923512127/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3032875878-ieretrofit.js"></script>
<![endif]-->
<link href='https://3.bp.blogspot.com/-N9T0YqtMkKA/WFpQVkNt3rI/AAAAAAAAi-o/HeiHjLMVhmQ_bnoFUh9txDth50wKWfmBwCLcB/s400/Saco%2Bde%2BBras%25C3%25ADlia.jpg' rel='image_src'/>
<link href='https://plus.google.com/105908615585468958587' rel='publisher'/>
<meta content='http://www.alertatotal.net/2016/12/falencia-multipla-de-orgaos.html' property='og:url'/>
<meta content='Falência Múltipla de Órgãos' property='og:title'/>
<meta content='Jornalismo Inteligente, Investigativo, Política, Economia, Assuntos Estratégicos' property='og:description'/>
<meta content='https://3.bp.blogspot.com/-N9T0YqtMkKA/WFpQVkNt3rI/AAAAAAAAi-o/HeiHjLMVhmQ_bnoFUh9txDth50wKWfmBwCLcB/w1200-h630-p-nu/Saco%2Bde%2BBras%25C3%25ADlia.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Alerta Total: Falência Múltipla de Órgãos</title>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/178992763-css_bundle_v2.css' />
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=17274597&amp;zx=73ee01d3-a5b3-4645-9923-769e78d25b6d' />
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 960px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 960px;
max-width: 960px;
_width: 960px;
}
.main-inner .columns {
padding-left: 0;
padding-right: 310px;
}
.main-inner .fauxcolumn-center-outer {
left: 0;
right: 310px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0") -
parseInt("310px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0;
}
.main-inner .fauxcolumn-right-outer {
width: 310px;
}
.main-inner .column-left-outer {
width: 0;
right: 100%;
margin-left: -0;
}
.main-inner .column-right-outer {
width: 310px;
margin-right: -310px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<script type='text/javascript'>
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-51318702-1']);
          _gaq.push(['_trackPageview']);
          (function() {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = (document.location.protocol == 'https:' ?
                      'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
          })();
        </script>
<script type="text/javascript">function a(){var b=window.location.href,c=b.split("?");switch(c.length){case 1:return b+"?m=1";case 2:return 0<=c[1].search("(^|&)m=")?null:b+"&m=1";default:return null}}var d=navigator.userAgent;if(-1!=d.indexOf("Mobile")&&-1!=d.indexOf("WebKit")&&-1==d.indexOf("iPad")||-1!=d.indexOf("Opera Mini")||-1!=d.indexOf("IEMobile")){var e=a();e&&window.location.replace(e)};
</script></head>
<body class='loading variant-pale'>
<div class='navbar section' id='navbar' name='Navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d17274597\x26blogName\x3dAlerta+Total\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.alertatotal.net/search\x26blogLocale\x3dpt_BR\x26v\x3d2\x26homepageUrl\x3dhttp://www.alertatotal.net/\x26targetPostID\x3d5853530283923512127\x26blogPostOrPageUrl\x3dhttp://www.alertatotal.net/2016/12/falencia-multipla-de-orgaos.html\x26vt\x3d-2787869249378163095',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Cabeçalho'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.alertatotal.net/' style='display: block'>
<img alt='Alerta Total' height='78px; ' id='Header1_headerimg' src='http://1.bp.blogspot.com/_HY_TtmInUpk/Ss1AsyQWoTI/AAAAAAAAAYg/xbn-FekHmso/S768/AlertaHead768+C.jpg' style='display: block' width='768px; '/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol' name='Entre colunas'></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principal'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>quarta-feira, 21 de dezembro de 2016</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://3.bp.blogspot.com/-N9T0YqtMkKA/WFpQVkNt3rI/AAAAAAAAi-o/HeiHjLMVhmQ_bnoFUh9txDth50wKWfmBwCLcB/s400/Saco%2Bde%2BBras%25C3%25ADlia.jpg' itemprop='image_url'/>
<meta content='17274597' itemprop='blogId'/>
<meta content='5853530283923512127' itemprop='postId'/>
<a name='5853530283923512127'></a>
<h3 class='post-title entry-title' itemprop='name'>
Falência Múltipla de Órgãos
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-5853530283923512127' itemprop='description articleBody'>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://3.bp.blogspot.com/-N9T0YqtMkKA/WFpQVkNt3rI/AAAAAAAAi-o/HeiHjLMVhmQ_bnoFUh9txDth50wKWfmBwCLcB/s1600/Saco%2Bde%2BBras%25C3%25ADlia.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="250" src="https://3.bp.blogspot.com/-N9T0YqtMkKA/WFpQVkNt3rI/AAAAAAAAi-o/HeiHjLMVhmQ_bnoFUh9txDth50wKWfmBwCLcB/s400/Saco%2Bde%2BBras%25C3%25ADlia.jpg" width="400" /></a></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;"><b>&#8220;País Canalha é o que não paga
precatórios&#8221;.<o:p></o:p></b></span></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;"><b>Artigo no Alerta Total &#8211; <a href="http://www.alertatotal.net/"><span style="color: #222222; font-family: &quot;Times New Roman&quot;; font-size: 12.0pt; text-decoration: none; text-underline: none;">www.alertatotal.net</span></a><o:p></o:p></b></span></div>
<div class="MsoNormal">
<span style="font-family: Verdana; font-size: 11.5pt;"><b><span style="color: blue;">Por Carlos Maurício Mantiqueira</span></b><span style="color: #222222;"><o:p></o:p></span></span></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">O Estado brasileiro está falido.<o:p></o:p></span></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">A pior falência é moral. Os três
poderes com seus podres expostos.<o:p></o:p></span></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">Como o exemplo vem de cima o que se
pode esperar do resto das instituições?<o:p></o:p></span></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">O executivo é um corno
administrativo. Não sabe quantos servidores tem, quanto ganha cada um, nem se
todos estão vivos. O desalinhamento dos salários em relação ao tamanho da
responsabilidade de cada cargo é brutal.<o:p></o:p></span></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">O legislativo desmascarou sua
arrogância. Os chefes das duas casas &#8220;cagam e andam&#8221; para a opinião pública.<o:p></o:p></span></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">O judas ciário é o maior antro de
desfaçatez e covardia jamais visto.<o:p></o:p></span></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">Só nos restam as forças armadas.<o:p></o:p></span></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">Claro que talvez haja traidores e/ou
corruptos dentro delas.<o:p></o:p></span></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">Sem dúvida serão uma ínfima minoria e
pagarão por seu erros.<o:p></o:p></span></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">Então cabe a pergunta: &#8220;Por que
assistem, impassíveis, a deterioração do país?&#8221;<o:p></o:p></span></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">Tentativa de resposta:<o:p></o:p></span></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">Por sua grandeza e generosidade de
seu povo &#8220;o Brasil não precisa de quem o proteja e sim, de quem o defenda&#8221;.<o:p></o:p></span></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">O povo acordou e dará um fim
mussuliniano à classe política.<o:p></o:p></span></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">Cumpra-se a Constituição. Se
convocadas, os corruptos verão o que é bom pra tosse!<o:p></o:p></span></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">Sejamos todos escravos da Lei para
que possamos ser livres.<o:p></o:p></span></div>
<div class="MsoNormal">
<br /></div>
<br />
<div class="MsoNormal">
<span style="font-family: Verdana; font-size: 11.5pt;"><b><span style="color: blue;">Carlos Maurício Mantiqueira é um
livre pensador.</span></b><span style="color: #222222;"><o:p></o:p></span></span></div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Postado por
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://plus.google.com/105908615585468958587' itemprop='url'/>
<a class='g-profile' href='https://plus.google.com/105908615585468958587' rel='author' title='author profile'>
<span itemprop='name'>Jorge Serrão</span>
</a>
</span>
</span>
<span class='post-timestamp'>
às
<meta content='http://www.alertatotal.net/2016/12/falencia-multipla-de-orgaos.html' itemprop='url'/>
<a class='timestamp-link' href='http://www.alertatotal.net/2016/12/falencia-multipla-de-orgaos.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2016-12-21T07:50:00-02:00'>07:50:00</abbr></a>
</span>
<span class='reaction-buttons'>
<table border='0' cellpadding='0' cellspacing='0' width='100%'><tr>
<td class='reactions-label-cell' nowrap='nowrap' valign='top' width='1%'>
<span class='reactions-label'>
Reações:</span>&#160;</td>
<td><iframe allowtransparency='true' class='reactions-iframe' frameborder='0' name='reactions' scrolling='no' src='https://www.blogger.com/blog-post-reactions.g?options=%5BMerece+investiga%C3%A7%C3%A3o?%5D&amp;textColor=%23666666#http://www.alertatotal.net/2016/12/falencia-multipla-de-orgaos.html'></iframe></td>
</tr></table>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=17274597&postID=5853530283923512127' title='Enviar esta postagem'>
<img alt='' class='icon-action' height='13' src='https://resources.blogblog.com/img/icon18_email.gif' width='18'/>
</a>
</span>
<span class='item-control blog-admin pid-2066848427'>
<a href='https://www.blogger.com/post-edit.g?blogID=17274597&postID=5853530283923512127&from=pencil' title='Editar postagem'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=17274597&postID=5853530283923512127&target=email' target='_blank' title='Enviar por e-mail'><span class='share-button-link-text'>Enviar por e-mail</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=17274597&postID=5853530283923512127&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=17274597&postID=5853530283923512127&target=twitter' target='_blank' title='Compartilhar no Twitter'><span class='share-button-link-text'>Compartilhar no Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=17274597&postID=5853530283923512127&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartilhar no Facebook'><span class='share-button-link-text'>Compartilhar no Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=17274597&postID=5853530283923512127&target=pinterest' target='_blank' title='Compartilhar com o Pinterest'><span class='share-button-link-text'>Compartilhar com o Pinterest</span></a><div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://www.alertatotal.net/2016/12/falencia-multipla-de-orgaos.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Nenhum comentário:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<a href='https://www.blogger.com/comment.g?blogID=17274597&postID=5853530283923512127' onclick=''>Postar um comentário</a>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.alertatotal.net/2016/12/temporada-de-caca-aos-politicos.html' id='Blog1_blog-pager-newer-link' title='Postagem mais recente'>Postagem mais recente</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.alertatotal.net/2016/12/moro-e-sua-imagem.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Postagem mais antiga</a>
</span>
<a class='home-link' href='http://www.alertatotal.net/'>Página inicial</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Assinar:
<a class='feed-link' href='http://www.alertatotal.net/feeds/5853530283923512127/comments/default' target='_blank' type='application/atom+xml'>Postar comentários (Atom)</a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'pt_BR'};</script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Image' data-version='1' id='Image5'>
<h2>Apoio Cultural: Alho Negro do Sítio</h2>
<div class='widget-content'>
<a href='http://alhonegrodositio.com.br/page/negro/cupomb.jsf'>
<img alt='Apoio Cultural: Alho Negro do Sítio' height='249' id='Image5_img' src='http://3.bp.blogspot.com/-cQewj5qqHxA/VtgEN49tuhI/AAAAAAAAcxU/Ux2cvpK7uHA/s300/Alho%2Bnegro%2Bdo%2Bs%25C3%25ADtio.jpg' width='300'/>
</a>
<br/>
<span class='caption'>Clique na imagem e aproveite a promoção para leitores do Alerta Total! Conheça todos os produtos disponíveis no site http://alhonegrodositio.com.br</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' target='configImage5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- alertatotal_sidebar-right-1_AdSense1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2306349406677620"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="3667287090"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' target='configAdSense1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image9'>
<h2>Espante o calor</h2>
<div class='widget-content'>
<a href='http://www.msclimatizacao.com.br'>
<img alt='Espante o calor' height='169' id='Image9_img' src='http://2.bp.blogspot.com/-3k8XhZJRsTs/Vv_CjZxH0iI/AAAAAAAAdfo/6L0caz93Gskr54uniy1nLOB94E8W4RPMw/s1600-r/Climatiza%25C3%25A7%25C3%25A3o%2BSilas.jpg' width='300'/>
</a>
<br/>
<span class='caption'>Clique no anúncio</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image9&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image9"));' target='configImage9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense3'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- alertatotal_sidebar-right-1_AdSense3_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2306349406677620"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="2050953092"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense3"));' target='configAdSense3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget FollowByEmail' data-version='1' id='FollowByEmail1'>
<h2 class='title'>Digite o seu e-mail neste quadro abaixo. E receba, todos os dias, na caixa postal, o Alerta Total.</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=AlertaTotal", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='AlertaTotal'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=FollowByEmail&widgetId=FollowByEmail1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail1"));' target='configFollowByEmail1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div><div class='widget AdSense' data-version='1' id='AdSense2'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- alertatotal_sidebar-right-1_AdSense2_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2306349406677620"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="9574219896"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense2"));' target='configAdSense2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image6'>
<div class='widget-content'>
<a href='http://www.gvcompany.com.br'>
<img alt='' height='167' id='Image6_img' src='http://3.bp.blogspot.com/-H99OghEclZ4/UfqfTxn73KI/AAAAAAAAD5s/fw7hdV4Mvtg/s300/GV%2Blamina4%2Bok%2Bagosto%2B2013%2Ba.jpg' width='300'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image6&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image6"));' target='configImage6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image20'>
<h2>Colabore com o Alerta</h2>
<div class='widget-content'>
<a href='http://doealertatotal.blogspot.com/'>
<img alt='Colabore com o Alerta' height='150' id='Image20_img' src='http://1.bp.blogspot.com/_HY_TtmInUpk/TQ3bNDZV-1I/AAAAAAAAAls/wYyCFLeJ0GY/S150/Serr%25C3%25A3o%2Be%2Bm%25C3%25A1quina.jpg' width='100'/>
</a>
<br/>
<span class='caption'>Clique aqui e saiba por que ajudar. Ou deposite qualquer quantia no Banco do Brasil. Agência 4209-9, C/C: 9042-5, em favor de Jorge Serrão. Ou Conta Poupança da Caixa Econômica Federal ou em agências lotéricas: 2995 013 00008261-7, em favor de Jorge Serrão.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image20&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image20"));' target='configImage20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<!-- INICIO FORMULARIO BOTAO PAGSEGURO -->
<form target="pagseguro" action="https://pagseguro.uol.com.br/checkout/doacao.jhtml" method="post">
<input type="hidden" name="email_cobranca" value="serrao@alertatotal.net" />
<input type="hidden" name="moeda" value="BRL" />
<input type="image" src="https://p.simg.uol.com.br/out/pagseguro/i/botoes/doacoes/209x48-doar-assina.gif" name="submit" alt="Pague com PagSeguro - é rápido, grátis e seguro!" />
</form>
<!-- FINAL FORMULARIO BOTAO PAGSEGURO -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="YZDXNLQWQ79NS" />
<input type="image" src="https://www.paypal.com/pt_BR/BR/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - A maneira mais fácil e segura de efetuar pagamentos on-line!" />
<img alt="" border="0" src="https://www.paypal.com/pt_BR/i/scr/pixel.gif" width="1" height="1" />
</form>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense4'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- alertatotal_sidebar-right-1_AdSense4_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2306349406677620"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="8060460697"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense4"));' target='configAdSense4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h2>Quem Sou Eu</h2>
<div class='widget-content'>
<a href='http://www.serrao.jor.br'>
<img alt='Quem Sou Eu' height='171' id='Image2_img' src='http://4.bp.blogspot.com/_HY_TtmInUpk/SZ_trX8ljCI/AAAAAAAAANw/tTnow5FeYxA/S228/Site+Pessoal+de+Jorge+Serr%C3%A3o.jpg' width='228'/>
</a>
<br/>
<span class='caption'>Conheça nosso Editor-chefe</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<div class='widget-content'>
<img alt='' height='105' id='Image1_img' src='http://1.bp.blogspot.com/_HY_TtmInUpk/SZ_1GwvYg4I/AAAAAAAAAOQ/MbK7oQzONgw/S228/Logo+3+Alerta+Total.jpg' width='228'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<h2>Nossa Missão</h2>
<div class='widget-content'>
<a href='http://www.alertatotal.blogspot.com'>
<img alt='Nossa Missão' height='113' id='Image3_img' src='http://4.bp.blogspot.com/_HY_TtmInUpk/SaAM65--lFI/AAAAAAAAAOk/by_VIIt7cik/S228/Jorge+Ser%5B1%5D...jpg' width='150'/>
</a>
<br/>
<span class='caption'>O Alerta Total tem a missão de praticar um Jornalismo Independente - analítico e provocador de novos valores humanos, pela análise política e estratégica, com conhecimento criativo, informação fidedigna e verdade objetiva.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' target='configImage3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Procure no Arquivo</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2016-01-01T00:00:00-02:00&updated-max=2017-01-01T00:00:00-02:00&max-results=50'>
2016
</a>
<span class='post-count' dir='ltr'>(1974)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(127)</span>
<ul class='posts'>
<li><a href='http://www.alertatotal.net/2016/12/temporada-de-caca-aos-politicos.html'>Temporada de caça aos políticos</a></li>
<li><a href='http://www.alertatotal.net/2016/12/falencia-multipla-de-orgaos.html'>Falência Múltipla de Órgãos</a></li>
<li><a href='http://www.alertatotal.net/2016/12/moro-e-sua-imagem.html'>Moro e sua Imagem</a></li>
<li><a href='http://www.alertatotal.net/2016/12/quem-deve-dirigir-revolucao-burguesa-no.html'>Quem deve dirigir a Revolução Burguesa no Século X...</a></li>
<li><a href='http://www.alertatotal.net/2016/12/processados-na-lava-jato-disputam.html'>Processados na Lava Jato disputam eleição de 2018</a></li>
<li><a href='http://www.alertatotal.net/2016/12/a-revolucao-em-andamento.html'>A Revolução em Andamento</a></li>
<li><a href='http://www.alertatotal.net/2016/12/o-exercito-do-ponche-verde.html'>O Exército do Ponche Verde</a></li>
<li><a href='http://www.alertatotal.net/2016/12/o-bndes-e-crise-da-empresa.html'>O BNDES e a crise da empresa</a></li>
<li><a href='http://www.alertatotal.net/2016/12/a-grecia-e-aqui.html'>A Grécia é aqui</a></li>
<li><a href='http://www.alertatotal.net/2016/12/o-fim-do-homem-sovietico.html'>O Fim do Homem Soviético</a></li>
<li><a href='http://www.alertatotal.net/2016/12/educacao-nao-e-uma-prioridade.html'>Educação não é uma prioridade</a></li>
<li><a href='http://www.alertatotal.net/2016/12/a-gemini-quem-diaria-pode-acabar-na.html'>A Gemini, quem diria, pode acabar na Lava Jato</a></li>
<li><a href='http://www.alertatotal.net/2016/12/delacao-da-odebrecht-abre-caminho-para.html'>Delação da Odebrecht abre caminho para eleição ind...</a></li>
<li><a href='http://www.alertatotal.net/2016/12/os-bancos-mataram-galinha-dos-ovos-de.html'>Os bancos mataram a galinha dos ovos de ouro (e a ...</a></li>
<li><a href='http://www.alertatotal.net/2016/12/a-escolinha-da-papuda.html'>A Escolinha da Papuda</a></li>
<li><a href='http://www.alertatotal.net/2016/12/e-facil-dizer-que-todos-tem-de-ser.html'>É fácil dizer que todos têm de ser iguais</a></li>
<li><a href='http://www.alertatotal.net/2016/12/guerra-ao-terrorismo-desmascarando.html'>Guerra ao Terrorismo &#8211; Desmascarando cinco grandes...</a></li>
<li><a href='http://www.alertatotal.net/2016/12/lula-ou-o-filho-serao-presos-ate-terca.html'>&#8220;Lula ou o filho serão presos até terça-feira?&#8221;</a></li>
<li><a href='http://www.alertatotal.net/2016/12/o-apo-cao-lipsis.html'>O APO CÃO LIPSIS</a></li>
<li><a href='http://www.alertatotal.net/2016/12/a-farda-nao-abafa-o-cidadao-no-peito-do.html'>&#8220;A farda não abafa o cidadão no peito do soldado&#8221; ...</a></li>
<li><a href='http://www.alertatotal.net/2016/12/oficial-de-justica.html'>Oficial de Justiça</a></li>
<li><a href='http://www.alertatotal.net/2016/12/a-esquerda-armada-nos-meios.html'>A esquerda armada nos meios intelectuais e dados s...</a></li>
<li><a href='http://www.alertatotal.net/2016/12/propinocevada-nunca-mais.html'>Propinocevada nunca mais!</a></li>
<li><a href='http://www.alertatotal.net/2016/12/beijo-de-morte-no-dinheiro-vivo.html'>Beijo de Morte no Dinheiro Vivo</a></li>
<li><a href='http://www.alertatotal.net/2016/12/estranho-remedio.html'>Estranho Remédio</a></li>
<li><a href='http://www.alertatotal.net/2016/12/artigo-no-alerta-total-www.html'>
Artigo no Alerta Total &#8211; www.alertatotal.netPor S...</a></li>
<li><a href='http://www.alertatotal.net/2016/12/plano-de-ataque.html'>Plano de Ataque</a></li>
<li><a href='http://www.alertatotal.net/2016/12/quem-vence-golpe-contra-temer-ou-golpe.html'>Quem vence? Golpe contra Temer ou golpe temerário?...</a></li>
<li><a href='http://www.alertatotal.net/2016/12/quissiphodas-o-grego.html'>Quissiphodas, o Grego</a></li>
<li><a href='http://www.alertatotal.net/2016/12/o-putsch-chileno-um-capitulo-secreto.html'>O Putsch Chileno &#8211; Um Capítulo Secreto</a></li>
<li><a href='http://www.alertatotal.net/2016/12/o-ilusorio-pacotinho-do-rentismo.html'>O ilusório pacotinho do rentismo tupiniquim</a></li>
<li><a href='http://www.alertatotal.net/2016/12/revisao-de-constituicao-abuso-de.html'>Revisão de Constituição, Abuso de Autoridade e Lei...</a></li>
<li><a href='http://www.alertatotal.net/2016/12/michel-michel-nao-tens-abelhas-mas.html'>&#8220;Michel, Michel, não tens abelhas, mas vendes mel&#8221;...</a></li>
<li><a href='http://www.alertatotal.net/2016/12/resposta-para-deltan-dallagnol.html'>Resposta para Deltan Dallagnol</a></li>
<li><a href='http://www.alertatotal.net/2016/12/corrupcao-e-felicidade.html'>Corrupção e Felicidade</a></li>
<li><a href='http://www.alertatotal.net/2016/12/sociedade-civil-sociedade-politica-e.html'>Sociedade Civil, Sociedade Política e Fim do Estad...</a></li>
<li><a href='http://www.alertatotal.net/2016/12/adeus-lava-jato-deus.html'>Adeus, Lava Jato? A Deus...</a></li>
<li><a href='http://www.alertatotal.net/2016/12/o-cao-todo-cisne.html'>O Cão Todo Cisne</a></li>
<li><a href='http://www.alertatotal.net/2016/12/palavras-de-um-tresloucado.html'>Palavras de um Tresloucado</a></li>
<li><a href='http://www.alertatotal.net/2016/12/alguem-pode-me-dizer-o-que-nos-podemos.html'>Alguém pode me dizer o que nós podemos fazer?</a></li>
<li><a href='http://www.alertatotal.net/2016/12/marx-100-anos-depois.html'>Marx, 100 anos depois</a></li>
<li><a href='http://www.alertatotal.net/2016/12/caiado-pede-para-temer-sair-presidente.html'>Caiado pede para Temer sair: Presidente descarta r...</a></li>
<li><a href='http://www.alertatotal.net/2016/12/agenda-economica-e-prioritaria.html'>&#8220;Agenda Econômica é Prioritária&#8221;</a></li>
<li><a href='http://www.alertatotal.net/2016/12/sergio-moro-x-advogados-de-lula.html'>Sérgio Moro x Advogados de Lula</a></li>
<li><a href='http://www.alertatotal.net/2016/12/adsumus-aqui-estamos.html'>ADSUMUS (Aqui Estamos)</a></li>
<li><a href='http://www.alertatotal.net/2016/12/desgoverno-bandido-pode-dar-calote-voce.html'>Desgoverno bandido pode dar calote; você, não!</a></li>
<li><a href='http://www.alertatotal.net/2016/12/pas-de-deux-dancepas-du-tout-donce.html'>Pas de Deux (Dance)/Pas du Tout (D&#180;Once)</a></li>
<li><a href='http://www.alertatotal.net/2016/12/do-sonho-realidade.html'>Do sonho à realidade</a></li>
<li><a href='http://www.alertatotal.net/2016/12/os-que-viverem-verao.html'>Os que viverem verão!</a></li>
<li><a href='http://www.alertatotal.net/2016/12/fundo-do-poco-para-michel-temer.html'>Fundo do Poço para Michel Temer</a></li>
<li><a href='http://www.alertatotal.net/2016/12/despolitizar-justica.html'>Despolitizar a Justiça</a></li>
<li><a href='http://www.alertatotal.net/2016/12/resposta-de-albuquerque-lima-elio.html'>Resposta de Albuquerque Lima a Elio Gaspari</a></li>
<li><a href='http://www.alertatotal.net/2016/12/os-crimes-do-partido-comunista.html'>Os crimes do Partido Comunista</a></li>
<li><a href='http://www.alertatotal.net/2016/12/temer-ja-era-governo-acaba-sem-comecar.html'>Temer já era: governo acaba sem começar</a></li>
<li><a href='http://www.alertatotal.net/2016/12/cuco-cuco-cuco-o-passarinho-do-relogio.html'>Cuco, Cuco, Cuco... O passarinho do relógio está m...</a></li>
<li><a href='http://www.alertatotal.net/2016/12/heranca-maldita.html'>Herança Maldita</a></li>
<li><a href='http://www.alertatotal.net/2016/12/brasil-da-fraude.html'>Brasil da Fraude</a></li>
<li><a href='http://www.alertatotal.net/2016/12/resposta-ameaca-terrorista.html'>Resposta à Ameaça Terrorista</a></li>
<li><a href='http://www.alertatotal.net/2016/12/o-amadurecimento-para-intervencao-ou.html'>O amadurecimento para a Intervenção ou Morte</a></li>
<li><a href='http://www.alertatotal.net/2016/12/moro-num-pais-tropical.html'>Moro num País Tropical...</a></li>
<li><a href='http://www.alertatotal.net/2016/12/segredo-de-polichinelo.html'>Segredo de Polichinelo!</a></li>
<li><a href='http://www.alertatotal.net/2016/12/que-culpa-tem-alguem-de-ser-filho-de.html'>Que culpa tem alguém de ser filho de quem é?</a></li>
<li><a href='http://www.alertatotal.net/2016/12/quem-come-quem.html'>Quem come quem</a></li>
<li><a href='http://www.alertatotal.net/2016/12/o-marxismo-e-as-outras-correntes.html'>O Marxismo e as outras correntes teóricas diante d...</a></li>
<li><a href='http://www.alertatotal.net/2016/12/temos-de-constranger-os-ladroes.html'>Temos de constranger os ladrões</a></li>
<li><a href='http://www.alertatotal.net/2016/12/sujisfraldo.html'>Sujisfraldo</a></li>
<li><a href='http://www.alertatotal.net/2016/12/canetas-e-pistolas-quem-mata-mais.html'>Canetas e pistolas: quem mata mais?</a></li>
<li><a href='http://www.alertatotal.net/2016/12/a-forca-motriz-do-bundamolismo.html'>A força motriz do bundamolismo</a></li>
<li><a href='http://www.alertatotal.net/2016/12/nova-rede-de-petshops-ao-cao-rupto.html'>Nova rede de Petshops: Ao Cão Rupto</a></li>
<li><a href='http://www.alertatotal.net/2016/12/diretas-ja-no-poder-judiciario.html'>Diretas, Já &#8211; no Poder Judiciário!</a></li>
<li><a href='http://www.alertatotal.net/2016/12/carmen-lucia-vai-ajudar-montar-quantas.html'>Cármen Lúcia vai ajudar a montar quantas pizzas no...</a></li>
<li><a href='http://www.alertatotal.net/2016/12/lava-jato-e-consequencia-do-fim-do.html'>Lava Jato é conseqüência do fim do Estado de Direi...</a></li>
<li><a href='http://www.alertatotal.net/2016/12/festival-de-arbitrariedades.html'>Festival de Arbitrariedades</a></li>
<li><a href='http://www.alertatotal.net/2016/12/marxismo-e-pos-marxismo.html'>Marxismo e Pós-Marxismo</a></li>
<li><a href='http://www.alertatotal.net/2016/12/reunan-tem-mais-forca-e-petelandia.html'>Réunan tem mais força e Petelândia renasce</a></li>
<li><a href='http://www.alertatotal.net/2016/12/carmen-de-bizet-cabeleira.html'>Carmen (De Bizet a Cabeleira)</a></li>
<li><a href='http://www.alertatotal.net/2016/12/moro-metido-em-corrupcao-versao.html'>&#8220;Moro metido em corrupção&#8221; - versão petelândia</a></li>
<li><a href='http://www.alertatotal.net/2016/12/o-que-e-gestao-da-classe-operaria.html'>O que é a Gestão da Classe Operária?</a></li>
<li><a href='http://www.alertatotal.net/2016/12/suprema-jabuticaba-reunan-fica.html'>Suprema Jabuticaba: Réunan fica Presidente do Sena...</a></li>
<li><a href='http://www.alertatotal.net/2016/12/supremo-11-ministros-11-cartas-de-renan.html'>Supremo: 11 ministros, 11 cartas de Renan...</a></li>
<li><a href='http://www.alertatotal.net/2016/12/suprema-jabuticaba-stf-pode-manter.html'>Suprema Jabuticaba: STF pode manter Réunan no carg...</a></li>
<li><a href='http://www.alertatotal.net/2016/12/bundesmoll.html'>Bundesmoll</a></li>
<li><a href='http://www.alertatotal.net/2016/12/temer-desate-o-no-da-gravata.html'>Temer, desate o nó da gravata!</a></li>
<li><a href='http://www.alertatotal.net/2016/12/uma-luz-que-se-apaga.html'>Uma luz que se apaga</a></li>
<li><a href='http://www.alertatotal.net/2016/12/o-papel-do-parlamento.html'>O Papel do Parlamento</a></li>
<li><a href='http://www.alertatotal.net/2016/12/os-perigos-da-judicializacao-de-tudo.html'>Os perigos da judicialização de tudo</a></li>
<li><a href='http://www.alertatotal.net/2016/12/tirado-do-comando-do-senado-reunan.html'>Tirado do comando do Senado, Réunan articula vinga...</a></li>
<li><a href='http://www.alertatotal.net/2016/12/ju-k-juquinha-havera-tanta-bala.html'>Ju K + Juquinha: Haverá tanta bala?</a></li>
<li><a href='http://www.alertatotal.net/2016/12/para-que-serve-uma-lei-de-abuso-de.html'>Para que serve uma lei de abuso de autoridade, Rei...</a></li>
<li><a href='http://www.alertatotal.net/2016/12/pmdb-jamais-sera-mdb.html'>PMDB jamais será MDB</a></li>
<li><a href='http://www.alertatotal.net/2016/12/o-principio-leninista-de-coexistencia.html'>O princípio leninista de coexistência pacífica</a></li>
<li><a href='http://www.alertatotal.net/2016/12/stf-afasta-reu-nan-da-presidencia-do.html'>STF afasta Réu-nan da Presidência do Senado</a></li>
<li><a href='http://www.alertatotal.net/2016/12/moromania-e-intervencao.html'>Moromania e Intervencão</a></li>
<li><a href='http://www.alertatotal.net/2016/12/o-regime-democratico.html'>O Regime Democrático</a></li>
<li><a href='http://www.alertatotal.net/2016/12/os-honorarios-advocaticios-como-fator.html'>Os honorários advocatícios como fator realimentado...</a></li>
<li><a href='http://www.alertatotal.net/2016/12/stf-da-frustracao-depreciacao.html'>STF &#8211; da Frustração à Depreciação</a></li>
<li><a href='http://www.alertatotal.net/2016/12/renan-arma-golpe-apesar-das-broncas-das.html'>Renan arma golpe, apesar das broncas das ruas</a></li>
<li><a href='http://www.alertatotal.net/2016/12/desarranjo-salarial.html'>Desarranjo Salarial</a></li>
<li><a href='http://www.alertatotal.net/2016/12/legisladores-em-causa-propria.html'>Legisladores em causa própria</a></li>
<li><a href='http://www.alertatotal.net/2016/12/kgb-o-trabalho-sigiloso-dos-agentes.html'>KGB &#8211; O trabalho sigiloso dos Agentes Soviéticos</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(176)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(125)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(161)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_08_01_archive.html'>
Agosto
</a>
<span class='post-count' dir='ltr'>(147)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_07_01_archive.html'>
Julho
</a>
<span class='post-count' dir='ltr'>(180)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_06_01_archive.html'>
Junho
</a>
<span class='post-count' dir='ltr'>(182)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_05_01_archive.html'>
Maio
</a>
<span class='post-count' dir='ltr'>(181)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_04_01_archive.html'>
Abril
</a>
<span class='post-count' dir='ltr'>(177)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_03_01_archive.html'>
Março
</a>
<span class='post-count' dir='ltr'>(201)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_02_01_archive.html'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(135)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_01_01_archive.html'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(182)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2015-01-01T00:00:00-02:00&updated-max=2016-01-01T00:00:00-02:00&max-results=50'>
2015
</a>
<span class='post-count' dir='ltr'>(2659)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(167)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(197)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(173)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(224)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_08_01_archive.html'>
Agosto
</a>
<span class='post-count' dir='ltr'>(252)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_07_01_archive.html'>
Julho
</a>
<span class='post-count' dir='ltr'>(267)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_06_01_archive.html'>
Junho
</a>
<span class='post-count' dir='ltr'>(209)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_05_01_archive.html'>
Maio
</a>
<span class='post-count' dir='ltr'>(203)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_04_01_archive.html'>
Abril
</a>
<span class='post-count' dir='ltr'>(268)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_03_01_archive.html'>
Março
</a>
<span class='post-count' dir='ltr'>(258)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_02_01_archive.html'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(230)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_01_01_archive.html'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(211)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2014-01-01T00:00:00-02:00&updated-max=2015-01-01T00:00:00-02:00&max-results=50'>
2014
</a>
<span class='post-count' dir='ltr'>(2002)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(189)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(179)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(158)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(206)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_08_01_archive.html'>
Agosto
</a>
<span class='post-count' dir='ltr'>(188)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_07_01_archive.html'>
Julho
</a>
<span class='post-count' dir='ltr'>(176)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_06_01_archive.html'>
Junho
</a>
<span class='post-count' dir='ltr'>(180)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_05_01_archive.html'>
Maio
</a>
<span class='post-count' dir='ltr'>(134)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_04_01_archive.html'>
Abril
</a>
<span class='post-count' dir='ltr'>(143)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_03_01_archive.html'>
Março
</a>
<span class='post-count' dir='ltr'>(168)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_02_01_archive.html'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(146)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_01_01_archive.html'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(135)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2013-01-01T00:00:00-02:00&updated-max=2014-01-01T00:00:00-02:00&max-results=50'>
2013
</a>
<span class='post-count' dir='ltr'>(1432)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(93)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(111)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(113)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(134)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_08_01_archive.html'>
Agosto
</a>
<span class='post-count' dir='ltr'>(155)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_07_01_archive.html'>
Julho
</a>
<span class='post-count' dir='ltr'>(169)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_06_01_archive.html'>
Junho
</a>
<span class='post-count' dir='ltr'>(184)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_05_01_archive.html'>
Maio
</a>
<span class='post-count' dir='ltr'>(116)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_04_01_archive.html'>
Abril
</a>
<span class='post-count' dir='ltr'>(110)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_03_01_archive.html'>
Março
</a>
<span class='post-count' dir='ltr'>(79)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_02_01_archive.html'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(82)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_01_01_archive.html'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(86)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2012-01-01T00:00:00-02:00&updated-max=2013-01-01T00:00:00-02:00&max-results=50'>
2012
</a>
<span class='post-count' dir='ltr'>(1170)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(65)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(93)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(106)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(84)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_08_01_archive.html'>
Agosto
</a>
<span class='post-count' dir='ltr'>(78)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_07_01_archive.html'>
Julho
</a>
<span class='post-count' dir='ltr'>(97)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_06_01_archive.html'>
Junho
</a>
<span class='post-count' dir='ltr'>(99)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_05_01_archive.html'>
Maio
</a>
<span class='post-count' dir='ltr'>(103)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_04_01_archive.html'>
Abril
</a>
<span class='post-count' dir='ltr'>(113)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_03_01_archive.html'>
Março
</a>
<span class='post-count' dir='ltr'>(121)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_02_01_archive.html'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(118)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_01_01_archive.html'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(93)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2011-01-01T00:00:00-02:00&updated-max=2012-01-01T00:00:00-02:00&max-results=50'>
2011
</a>
<span class='post-count' dir='ltr'>(976)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(96)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(93)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(82)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(85)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_08_01_archive.html'>
Agosto
</a>
<span class='post-count' dir='ltr'>(86)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_07_01_archive.html'>
Julho
</a>
<span class='post-count' dir='ltr'>(92)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_06_01_archive.html'>
Junho
</a>
<span class='post-count' dir='ltr'>(70)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_05_01_archive.html'>
Maio
</a>
<span class='post-count' dir='ltr'>(77)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_04_01_archive.html'>
Abril
</a>
<span class='post-count' dir='ltr'>(70)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_03_01_archive.html'>
Março
</a>
<span class='post-count' dir='ltr'>(87)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_02_01_archive.html'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(68)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_01_01_archive.html'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(70)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2010-01-01T00:00:00-02:00&updated-max=2011-01-01T00:00:00-02:00&max-results=50'>
2010
</a>
<span class='post-count' dir='ltr'>(850)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(67)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(68)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(65)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(98)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_08_01_archive.html'>
Agosto
</a>
<span class='post-count' dir='ltr'>(86)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_07_01_archive.html'>
Julho
</a>
<span class='post-count' dir='ltr'>(89)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_06_01_archive.html'>
Junho
</a>
<span class='post-count' dir='ltr'>(68)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_05_01_archive.html'>
Maio
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_04_01_archive.html'>
Abril
</a>
<span class='post-count' dir='ltr'>(42)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_03_01_archive.html'>
Março
</a>
<span class='post-count' dir='ltr'>(55)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_02_01_archive.html'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(77)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_01_01_archive.html'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(76)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2009-01-01T00:00:00-02:00&updated-max=2010-01-01T00:00:00-02:00&max-results=50'>
2009
</a>
<span class='post-count' dir='ltr'>(651)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(60)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(57)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_08_01_archive.html'>
Agosto
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_07_01_archive.html'>
Julho
</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_06_01_archive.html'>
Junho
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_05_01_archive.html'>
Maio
</a>
<span class='post-count' dir='ltr'>(49)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_04_01_archive.html'>
Abril
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_03_01_archive.html'>
Março
</a>
<span class='post-count' dir='ltr'>(51)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_02_01_archive.html'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(61)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_01_01_archive.html'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(72)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2008-01-01T00:00:00-02:00&updated-max=2009-01-01T00:00:00-02:00&max-results=50'>
2008
</a>
<span class='post-count' dir='ltr'>(707)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(70)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(70)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(66)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(60)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_08_01_archive.html'>
Agosto
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_07_01_archive.html'>
Julho
</a>
<span class='post-count' dir='ltr'>(61)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_06_01_archive.html'>
Junho
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_05_01_archive.html'>
Maio
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_04_01_archive.html'>
Abril
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_03_01_archive.html'>
Março
</a>
<span class='post-count' dir='ltr'>(50)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_02_01_archive.html'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(68)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_01_01_archive.html'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2007-01-01T00:00:00-02:00&updated-max=2008-01-01T00:00:00-02:00&max-results=50'>
2007
</a>
<span class='post-count' dir='ltr'>(679)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(63)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(56)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(62)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_08_01_archive.html'>
Agosto
</a>
<span class='post-count' dir='ltr'>(69)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_07_01_archive.html'>
Julho
</a>
<span class='post-count' dir='ltr'>(77)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_06_01_archive.html'>
Junho
</a>
<span class='post-count' dir='ltr'>(55)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_05_01_archive.html'>
Maio
</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_04_01_archive.html'>
Abril
</a>
<span class='post-count' dir='ltr'>(63)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_03_01_archive.html'>
Março
</a>
<span class='post-count' dir='ltr'>(60)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_02_01_archive.html'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(42)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_01_01_archive.html'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2006-01-01T00:00:00-02:00&updated-max=2007-01-01T00:00:00-02:00&max-results=50'>
2006
</a>
<span class='post-count' dir='ltr'>(499)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(52)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(56)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_08_01_archive.html'>
Agosto
</a>
<span class='post-count' dir='ltr'>(43)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_07_01_archive.html'>
Julho
</a>
<span class='post-count' dir='ltr'>(49)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_06_01_archive.html'>
Junho
</a>
<span class='post-count' dir='ltr'>(49)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_05_01_archive.html'>
Maio
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_04_01_archive.html'>
Abril
</a>
<span class='post-count' dir='ltr'>(41)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_03_01_archive.html'>
Março
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_02_01_archive.html'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_01_01_archive.html'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2005-01-01T00:00:00-02:00&updated-max=2006-01-01T00:00:00-02:00&max-results=50'>
2005
</a>
<span class='post-count' dir='ltr'>(74)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2005_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2005_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2005_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2005_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image7'>
<div class='widget-content'>
<a href='http://podcast.br.inter.net/podcast/alertatotal/'>
<img alt='' height='28' id='Image7_img' src='http://2.bp.blogspot.com/_HY_TtmInUpk/TQ3bqM4-4NI/AAAAAAAAAl0/HgiOenir5LE/S150/AlertaMono3.jpg' width='150'/>
</a>
<br/>
<span class='caption'>Clique aqui e ouça agora o Podcast Alerta Total</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image7&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image7"));' target='configImage7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image11'>
<h2>Brasil Acima de Tudo</h2>
<div class='widget-content'>
<img alt='Brasil Acima de Tudo' height='105' id='Image11_img' src='http://2.bp.blogspot.com/_HY_TtmInUpk/SaP8Po3O1TI/AAAAAAAAAPs/eFKSjZylBrE/S228/Bandeira+do+Brasil.png' width='150'/>
<br/>
<span class='caption'>Patriotismo é a consciência do amor à Pátria</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image11&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image11"));' target='configImage11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense6'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-2306349406677620";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "9976015892";
    google_ad_width = 250;
    google_ad_height = 250;
</script>
<!-- alertatotal_sidebar-right-1_AdSense6_250x250_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense6&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense6"));' target='configAdSense6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense5'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- alertatotal_sidebar-right-1_AdSense5_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2306349406677620"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="9537193895"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense5&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense5"));' target='configAdSense5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image4'>
<h2>Acerte seu Relógio Agora</h2>
<div class='widget-content'>
<a href='http://https://www.facebook.com/sidney.santos.3760?fref=ts'>
<img alt='Acerte seu Relógio Agora' height='228' id='Image4_img' src='http://2.bp.blogspot.com/-nd77Ph5dLkY/VNecAb2ffeI/AAAAAAAAPDE/Rp4gGS1IX-g/s1600/Sidney%2BSantos.jpg' width='300'/>
</a>
<br/>
<span class='caption'>Sidney Santos - Jornalista Relojoeiro Especialista em reparos de Relógios Novos e antigos, de todas as marcas Tel: (11) 98156 6254 e-mail- ssantos.sidney@gmail.com</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' target='configImage4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PlusFollowers' data-version='1' id='PlusFollowers1'>
<h2 class='title'>Google+ Followers</h2>
<div class='widget-content'>
<div class='g-plus' data-action='followers' data-height='300' data-href='https://plus.google.com/105908615585468958587' data-source='blogger:blog:followers' data-theme='DARK' data-width='300'></div>
<script type='text/javascript'>
        window.___gcfg = {'lang': 'pt_BR'};
      </script>
</div>
</div><div class='widget PlusBadge' data-version='1' id='PlusBadge1'>
<script type='text/javascript'>
  window.___gcfg = {
    lang: 'pt_BR'
  };
  </script>
<h2 class='title'>Siga-nos!</h2>
<div class='g-person' data-href='https://plus.google.com/105908615585468958587' data-layout='portrait' data-rel='author' data-showcoverphoto='true' data-showtagline='true' data-theme='light' data-width='246'>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense7'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- alertatotal_sidebar-right-1_AdSense7_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2306349406677620"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="2452749090"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense7&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense7"));' target='configAdSense7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense8'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-2306349406677620";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "3929482292";
    google_ad_width = 120;
    google_ad_height = 600;
</script>
<!-- alertatotal_sidebar-right-1_AdSense8_120x600_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense8&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense8"));' target='configAdSense8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense9'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-2306349406677620";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "5406215496";
    google_ad_width = 180;
    google_ad_height = 150;
</script>
<!-- alertatotal_sidebar-right-1_AdSense9_180x150_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense9&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense9"));' target='configAdSense9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense10'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-2306349406677620";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "6882948692";
    google_ad_width = 120;
    google_ad_height = 90;
</script>
<!-- alertatotal_sidebar-right-1_AdSense10_120x90_0ads_al_s -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense10&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense10"));' target='configAdSense10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense11'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-2306349406677620";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "5905743094";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- alertatotal_sidebar-right-1_AdSense11_120x240_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense11&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense11"));' target='configAdSense11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense12'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-2306349406677620";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "7382476290";
    google_ad_width = 120;
    google_ad_height = 600;
</script>
<!-- alertatotal_sidebar-right-1_AdSense12_120x600_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense12&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense12"));' target='configAdSense12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-1'></div>
</td>
<td class='columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-2'></div>
</td>
</tr>
</tbody>
</table>
<div class='sidebar no-items section' id='sidebar-right-3'></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Rodapé'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Modelo Simples. Tecnologia do <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/803954089-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>