<!DOCTYPE html>
<html class='v2' dir='ltr'>
<head>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.alertatotal.net/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.alertatotal.net/2017/01/falta-macho-nas-forcas-armadas.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Alerta Total - Atom" href="http://www.alertatotal.net/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Alerta Total - RSS" href="http://www.alertatotal.net/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Alerta Total - Atom" href="https://www.blogger.com/feeds/17274597/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Alerta Total - Atom" href="http://www.alertatotal.net/feeds/458486190144413638/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3032875878-ieretrofit.js"></script>
<![endif]-->
<link href='https://plus.google.com/105908615585468958587' rel='publisher'/>
<meta content='http://www.alertatotal.net/2017/01/falta-macho-nas-forcas-armadas.html' property='og:url'/>
<meta content='Falta “Macho” nas Forças Armadas?' property='og:title'/>
<meta content='Jornalismo Inteligente, Investigativo, Política, Economia, Assuntos Estratégicos' property='og:description'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Alerta Total: Falta &#8220;Macho&#8221; nas Forças Armadas?</title>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/178992763-css_bundle_v2.css' />
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=17274597&amp;zx=cfac3cb0-b4d5-4e0b-bdc3-d7b8107f18c6' />
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 960px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 960px;
max-width: 960px;
_width: 960px;
}
.main-inner .columns {
padding-left: 0;
padding-right: 310px;
}
.main-inner .fauxcolumn-center-outer {
left: 0;
right: 310px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0") -
parseInt("310px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0;
}
.main-inner .fauxcolumn-right-outer {
width: 310px;
}
.main-inner .column-left-outer {
width: 0;
right: 100%;
margin-left: -0;
}
.main-inner .column-right-outer {
width: 310px;
margin-right: -310px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<script type='text/javascript'>
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-51318702-1']);
          _gaq.push(['_trackPageview']);
          (function() {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = (document.location.protocol == 'https:' ?
                      'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
          })();
        </script>
<script type="text/javascript">function a(){var b=window.location.href,c=b.split("?");switch(c.length){case 1:return b+"?m=1";case 2:return 0<=c[1].search("(^|&)m=")?null:b+"&m=1";default:return null}}var d=navigator.userAgent;if(-1!=d.indexOf("Mobile")&&-1!=d.indexOf("WebKit")&&-1==d.indexOf("iPad")||-1!=d.indexOf("Opera Mini")||-1!=d.indexOf("IEMobile")){var e=a();e&&window.location.replace(e)};
</script></head>
<body class='loading variant-pale'>
<div class='navbar section' id='navbar' name='Navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d17274597\x26blogName\x3dAlerta+Total\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.alertatotal.net/search\x26blogLocale\x3dpt_BR\x26v\x3d2\x26homepageUrl\x3dhttp://www.alertatotal.net/\x26targetPostID\x3d458486190144413638\x26blogPostOrPageUrl\x3dhttp://www.alertatotal.net/2017/01/falta-macho-nas-forcas-armadas.html\x26vt\x3d7326679810957455748',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Cabeçalho'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.alertatotal.net/' style='display: block'>
<img alt='Alerta Total' height='78px; ' id='Header1_headerimg' src='http://1.bp.blogspot.com/_HY_TtmInUpk/Ss1AsyQWoTI/AAAAAAAAAYg/xbn-FekHmso/S768/AlertaHead768+C.jpg' style='display: block' width='768px; '/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol' name='Entre colunas'></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principal'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>sábado, 21 de janeiro de 2017</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='17274597' itemprop='blogId'/>
<meta content='458486190144413638' itemprop='postId'/>
<a name='458486190144413638'></a>
<h3 class='post-title entry-title' itemprop='name'>
Falta &#8220;Macho&#8221; nas Forças Armadas?
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-458486190144413638' itemprop='description articleBody'>
<div class="separator" style="clear: both; text-align: center;">
<object width="320" height="266" class="BLOG_video_class" id="BLOG_video-ea02845a1b6eb654" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0"><param name="movie" value="//www.youtube.com/get_player">
<param name="bgcolor" value="#FFFFFF">
<param name="allowfullscreen" value="true">
<param name="flashvars" value="flvurl=https://redirector.googlevideo.com/videoplayback?requiressl%3Dyes%26id%3Dea02845a1b6eb654%26itag%3D5%26source%3Dblogger%26app%3Dblogger%26cmo%3Dsecure_transport%253Dyes%26cmo%3Dsensitive_content%253Dyes%26ip%3D0.0.0.0%26ipbits%3D0%26expire%3D1487148184%26sparams%3Drequiressl,id,itag,source,ip,ipbits,expire%26signature%3D579BFE9BBD57ACB9A252D84FB8DFDF99060CBF88.23EDB607F59F3E6799E6E21AD3E74937FB1F2D8%26key%3Dck2&amp;iurl=http://video.google.com/ThumbnailServer2?app%3Dblogger%26contentid%3Dea02845a1b6eb654%26offsetms%3D5000%26itag%3Dw160%26sigh%3DHfhgeQu2kIQG5cp2LWDGkAqaVxo&amp;autoplay=0&amp;ps=blogger">
<embed src="//www.youtube.com/get_player" type="application/x-shockwave-flash"
width="320" height="266" bgcolor="#FFFFFF"
flashvars="flvurl=https://redirector.googlevideo.com/videoplayback?requiressl%3Dyes%26id%3Dea02845a1b6eb654%26itag%3D5%26source%3Dblogger%26app%3Dblogger%26cmo%3Dsecure_transport%253Dyes%26cmo%3Dsensitive_content%253Dyes%26ip%3D0.0.0.0%26ipbits%3D0%26expire%3D1487148184%26sparams%3Drequiressl,id,itag,source,ip,ipbits,expire%26signature%3D579BFE9BBD57ACB9A252D84FB8DFDF99060CBF88.23EDB607F59F3E6799E6E21AD3E74937FB1F2D8%26key%3Dck2&iurl=http://video.google.com/ThumbnailServer2?app%3Dblogger%26contentid%3Dea02845a1b6eb654%26offsetms%3D5000%26itag%3Dw160%26sigh%3DHfhgeQu2kIQG5cp2LWDGkAqaVxo&autoplay=0&ps=blogger"
allowFullScreen="true" /></object>
<a href="rtsp://v7.cache2.googlevideo.com/ChoLENy73wIaEQlUtm4bWoQC6hMYDSANFEgDDA==/0/0/0/video.3gp" type="video/3gpp"><img width="320" height="266" alt="video" src="http://video.google.com/ThumbnailServer2?app=blogger&amp;contentid=ea02845a1b6eb654&amp;offsetms=5000&amp;itag=w160&amp;sigh=HfhgeQu2kIQG5cp2LWDGkAqaVxo" class="BLOG_mobile_video_class" id="BLOG_mobile_video-ea02845a1b6eb654"></a></div>
<div class="MsoNormal">
<b><br /></b></div>
<div class="MsoNormal">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;"><b>Artigo no Alerta Total &#8211; <a href="http://www.alertatotal.net/"><span style="color: #222222; font-family: &quot;Times New Roman&quot;; font-size: 12.0pt; text-decoration: none; text-underline: none;">www.alertatotal.net</span></a><o:p></o:p></b></span></div>
<div class="MsoNormal">
<span style="font-family: Verdana; font-size: 11.5pt;"><b><span style="color: blue;">Por Sérgio Alves de Oliveira</span></b><span style="color: #222222;"><o:p></o:p></span></span></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">A recente determinação do Governo
Federal objeto do Decreto Presidencial Nº 17, de 18.01.2017, &#8220;oferecendo&#8221; aos
governadores estaduais, a seus critérios, as Forças Armadas para intervirem nos
estabelecimentos prisionais, em virtude das rebeliões e atrocidades ocorridas em
algumas dessas casas nos últimos dias, que chegaram ao extremo de várias
&#8220;decapitações&#8221; de presidiários, sem dúvida merece algumas considerações mais
detalhadas.<o:p></o:p></span></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">A primeira questão a ser levantada é
saber exatamente a origem do poder que teria o Governo para tomar essa decisão,
bem como onde estaria a sua pretensa legitimidade, tudo feito através de um
decreto, que não é lei, e sim meramente ato administrativo, &#8221;dispensando&#8221; dessa
discussão as autoridades militares propriamente ditas, inclusive seus comandantes,
que ao que mais parece só teriam ficado&nbsp;
&#8220;olhando&#8221;, sem qualquer reação, tudo acontecendo à portas fechadas nos
gabinetes da Administração Federal, sem qualquer transparência e mesmo com
desprezo&nbsp; em relação à dignidade e&nbsp; opinião da caserna.<o:p></o:p></span></div>
<div class="MsoNormal">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">Há um ditado muito inteligente que
diz: &#8220;O diabo está no detalhe&#8221;. Então irei pedir uma ajudazinha ao &#8220;diabo&#8221; para
desvendar essa &#8220;quaestio juris&#8221;. Sem dúvida o Governo agiu com muita
esperteza&nbsp; e malícia ao montar todo esse
esquema desmoralizante para as Forças Armadas. Todavia&nbsp; ele agiu completamente fora da legalidade.<o:p></o:p></span></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">Para início de conversa ,o citado
decreto presidencial define&nbsp; sua
fundamentação no artigo 84,itens IV e XVIII, da Constituição, e também&nbsp; no artigo 15 da Lei Complementar Nº 97/1999.
Muito &#8220;espertamente&#8221;, ele omite o artigo 142 da Constituição. Ora, esse
mandamento constitucional&nbsp;&nbsp; é exatamente
o regulamentado pela invocada Lei Complementar Nº 97. Ao que mais parece esse
tipo de &#8220;amnésia&#8221; poderia estar ligada ao verdadeiro pavor que o Governo teria
em relação a esse artigo, eis que por prevenção seria melhor &#8220;escondê-lo&#8221; -
como o avestruz faz quando coloca a cabeça no buraco para não ser visto pelo
seu predador potencial &#8211; em vista de algumas opiniões&nbsp; consistentes que andam por aí de que o próprio
Presidente da República&nbsp; poderia ser o
alvo desse dispositivo constitucional, sofrendo a intervenção prevista nesse
artigo, por iniciativa própria e autônoma das Forças Armadas, como&nbsp; claramente autorizado&nbsp; nesse artigo ,apesar da opinião divergente de
muitos oficiais superiores, que por medo ,errônea interpretação da
Constituição, ou mesmo em&nbsp; conluio com as
autoridades que baixaram essa norma ,não conseguem&nbsp; ou não querem enxergar essa&nbsp; verdade. Alguns da reserva às vezes até
&#8220;falam grosso&#8221;. Mas procedem como cachorro que late muito e não morde.<o:p></o:p></span></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">Não haveria nenhum reparo jurídico a
fazer quando o Governo amarra o decreto que agora expediu ao artigo 84 da
Constituição, cujos itens IV e XIII simplesmente fixam ser da competência do
Presidente da República, dentre outras, a &#8220;expedição de decretos&#8221; (ítem IV), e
que ele exerce o comando supremo das FFAA (ítem XVIII). Até aí tudo bem.<o:p></o:p></span></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">Mas o &#8220;diabo&#8221; começa a se manifestar
na outra &#8220;amarração&#8221; do decreto, ou seja, no artigo 15 da Lei Complementar Nº
97/99. Na verdade essa lei complementar está cheia de vícios, indo muito além
do permissivo&nbsp; constitucional do artigo
142,mesmo contrariando-o, o que surpreendentemente até&nbsp; hoje&nbsp;
não foi de questionado no Supremo Tribunal Federal por meio de uma ação
direta de inconstitucionalidade - ADIN, provocada por&nbsp; alguma entidade com poderes e
competência&nbsp; para isso.<o:p></o:p></span></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">Ora, essa malsinada &#8220;lei
complementar&#8221;, contrariando a constituição, dá superpoderes ao Presidente da República,e
só a&nbsp; ele, e nenhum a qualquer dos outros
Dois Poderes (Legislativo e Judiciário),no sentido de&nbsp; ordenar o acionamento do artigo 142 da CF.
Trocando em miúdos, só o Chefe do Poder Executivo Federal pode&nbsp; ordenar a intervenção do art. 142 da
Constituição. Não é o que diz a Constituição. A pergunta que se impõe se resume
em saber: e se o &#8220;bandido&#8221; a fazer jus à intervenção for o próprio Presidente
da República? Teria alguma razoabilidade exigir que ele mesmo autorizasse a
sua&nbsp; &#8220;autointervenção&#8221;, como está posto
na dita lei complementar ,inconstitucional até &#8220;debaixo d&#8217;água&#8221;?<o:p></o:p></span></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">Portanto, não resta qualquer dúvida
que o Decreto Presidencial Nº 17 pode ser questionado em juízo, e por óbvio
,também politicamente, eis que a sua principal &#8220;amarração&#8221; (LC&nbsp; 97/99) é flagrantemente inconstitucional. Sem
dúvida as próprias Forças Armadas devem ter nos seus quadros profissionais
capacitados com formação jurídica suficiente para melhor avaliarem essa questão,
já que aqui meu intento não é esgotar a matéria ,porém somente&nbsp; sugerir&nbsp;
alguma pista. Afinal ainda deve estar em vigor o princípio jurídico
sagrado de que &#8220;ninguém está obrigado a cumprir ordem ilegal&#8221;. Também deve ser
levado em consideração o brocardo : &#8220;aquele que muito se abaixa o &#8220;c...&#8221;
aparece&#8221;.<o:p></o:p></span></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">A &#8220;burra&#8221; interpretação de que
bastaria ao&nbsp; Governo decidir&nbsp; como bem entendesse&nbsp; as condições em que estaria em risco a
garantia da ORDEM e da LEI ,justificando por esse motivo que fizesse tudo que
lhe viesse &#8220;à cabeça&#8221; com as FFAA, inclusive ordenando uma intervenção,
significaria interpretar que seria válida essa convocação também&nbsp; para que os militares passassem a fazer
&#8220;cafuné&#8221; nos presidiários para acalmá-los, por exemplo, com isso garantindo a
&#8220;ordem&#8221; e a &#8220;lei&#8221;. Absurda seria essa interpretação, não? Seria, sem dúvida,
mas é isso exatamente o que está acontecendo.<o:p></o:p></span></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">Além de tudo a missão que o Governo
deu aos militares na questão dos presídios não pode ir ao exagero fundamentá-la
na manutenção da ORDEM e da LEI, porque a situação específica se resume à
SEGURANÇA PÚBLICA, não incluída nas&nbsp;
competências constitucionais e legais das Forças Armadas.<o:p></o:p></span></div>
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">Quem sabe, então, para &#8220;compensação&#8221;,
e para que essa discussão possa ter alguma utilidade prática, servindo
talvez&nbsp; para os militares acordarem para
o real sentido do artigo 142 da Constituição ,dita discussão não poderia trazer
uma &#8220;virada&#8221; nesse jogo? Seriam os presídios que estariam merecendo uma
intervenção militar, ou a autoridade que baixou esse&nbsp; absurdo&nbsp;
decreto &#8220;intervencionista&#8221;, desmoralizando sobretudo <a href="https://www.blogger.com/null" name="_GoBack"></a>&nbsp;as Forças Armadas?<o:p></o:p></span></div>
<div class="MsoNormal">
<br /></div>
<br />
<div class="MsoNormal">
<span style="font-family: Verdana; font-size: 11.5pt;"><b><span style="color: blue;">Sérgio Alves de Oliveira é Advogado e
Sociólogo.</span></b><span style="color: #222222;"><o:p></o:p></span></span></div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Postado por
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://plus.google.com/105908615585468958587' itemprop='url'/>
<a class='g-profile' href='https://plus.google.com/105908615585468958587' rel='author' title='author profile'>
<span itemprop='name'>Jorge Serrão</span>
</a>
</span>
</span>
<span class='post-timestamp'>
às
<meta content='http://www.alertatotal.net/2017/01/falta-macho-nas-forcas-armadas.html' itemprop='url'/>
<a class='timestamp-link' href='http://www.alertatotal.net/2017/01/falta-macho-nas-forcas-armadas.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2017-01-21T08:42:00-02:00'>08:42:00</abbr></a>
</span>
<span class='reaction-buttons'>
<table border='0' cellpadding='0' cellspacing='0' width='100%'><tr>
<td class='reactions-label-cell' nowrap='nowrap' valign='top' width='1%'>
<span class='reactions-label'>
Reações:</span>&#160;</td>
<td><iframe allowtransparency='true' class='reactions-iframe' frameborder='0' name='reactions' scrolling='no' src='https://www.blogger.com/blog-post-reactions.g?options=%5BMerece+investiga%C3%A7%C3%A3o?%5D&amp;textColor=%23666666#http://www.alertatotal.net/2017/01/falta-macho-nas-forcas-armadas.html'></iframe></td>
</tr></table>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=17274597&postID=458486190144413638' title='Enviar esta postagem'>
<img alt='' class='icon-action' height='13' src='https://resources.blogblog.com/img/icon18_email.gif' width='18'/>
</a>
</span>
<span class='item-control blog-admin pid-2066848427'>
<a href='https://www.blogger.com/post-edit.g?blogID=17274597&postID=458486190144413638&from=pencil' title='Editar postagem'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=17274597&postID=458486190144413638&target=email' target='_blank' title='Enviar por e-mail'><span class='share-button-link-text'>Enviar por e-mail</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=17274597&postID=458486190144413638&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=17274597&postID=458486190144413638&target=twitter' target='_blank' title='Compartilhar no Twitter'><span class='share-button-link-text'>Compartilhar no Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=17274597&postID=458486190144413638&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartilhar no Facebook'><span class='share-button-link-text'>Compartilhar no Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=17274597&postID=458486190144413638&target=pinterest' target='_blank' title='Compartilhar com o Pinterest'><span class='share-button-link-text'>Compartilhar com o Pinterest</span></a><div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://www.alertatotal.net/2017/01/falta-macho-nas-forcas-armadas.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Nenhum comentário:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<a href='https://www.blogger.com/comment.g?blogID=17274597&postID=458486190144413638' onclick=''>Postar um comentário</a>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.alertatotal.net/2017/01/juiz-moro-stf-ou-lava-jato.html' id='Blog1_blog-pager-newer-link' title='Postagem mais recente'>Postagem mais recente</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.alertatotal.net/2017/01/opressao-nacional-e-regimes-importados.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Postagem mais antiga</a>
</span>
<a class='home-link' href='http://www.alertatotal.net/'>Página inicial</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Assinar:
<a class='feed-link' href='http://www.alertatotal.net/feeds/458486190144413638/comments/default' target='_blank' type='application/atom+xml'>Postar comentários (Atom)</a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'pt_BR'};</script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Image' data-version='1' id='Image5'>
<h2>Apoio Cultural: Alho Negro do Sítio</h2>
<div class='widget-content'>
<a href='http://alhonegrodositio.com.br/page/negro/cupomb.jsf'>
<img alt='Apoio Cultural: Alho Negro do Sítio' height='249' id='Image5_img' src='http://3.bp.blogspot.com/-cQewj5qqHxA/VtgEN49tuhI/AAAAAAAAcxU/Ux2cvpK7uHA/s300/Alho%2Bnegro%2Bdo%2Bs%25C3%25ADtio.jpg' width='300'/>
</a>
<br/>
<span class='caption'>Clique na imagem e aproveite a promoção para leitores do Alerta Total! Conheça todos os produtos disponíveis no site http://alhonegrodositio.com.br</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' target='configImage5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- alertatotal_sidebar-right-1_AdSense1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2306349406677620"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="3667287090"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' target='configAdSense1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image9'>
<h2>Espante o calor</h2>
<div class='widget-content'>
<a href='http://www.msclimatizacao.com.br'>
<img alt='Espante o calor' height='169' id='Image9_img' src='http://2.bp.blogspot.com/-3k8XhZJRsTs/Vv_CjZxH0iI/AAAAAAAAdfo/6L0caz93Gskr54uniy1nLOB94E8W4RPMw/s1600-r/Climatiza%25C3%25A7%25C3%25A3o%2BSilas.jpg' width='300'/>
</a>
<br/>
<span class='caption'>Clique no anúncio</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image9&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image9"));' target='configImage9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense3'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- alertatotal_sidebar-right-1_AdSense3_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2306349406677620"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="2050953092"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense3"));' target='configAdSense3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget FollowByEmail' data-version='1' id='FollowByEmail1'>
<h2 class='title'>Digite o seu e-mail neste quadro abaixo. E receba, todos os dias, na caixa postal, o Alerta Total.</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=AlertaTotal", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='AlertaTotal'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=FollowByEmail&widgetId=FollowByEmail1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail1"));' target='configFollowByEmail1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div><div class='widget AdSense' data-version='1' id='AdSense2'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- alertatotal_sidebar-right-1_AdSense2_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2306349406677620"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="9574219896"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense2"));' target='configAdSense2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image6'>
<div class='widget-content'>
<a href='http://www.gvcompany.com.br'>
<img alt='' height='167' id='Image6_img' src='http://3.bp.blogspot.com/-H99OghEclZ4/UfqfTxn73KI/AAAAAAAAD5s/fw7hdV4Mvtg/s300/GV%2Blamina4%2Bok%2Bagosto%2B2013%2Ba.jpg' width='300'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image6&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image6"));' target='configImage6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image20'>
<h2>Colabore com o Alerta</h2>
<div class='widget-content'>
<a href='http://doealertatotal.blogspot.com/'>
<img alt='Colabore com o Alerta' height='150' id='Image20_img' src='http://1.bp.blogspot.com/_HY_TtmInUpk/TQ3bNDZV-1I/AAAAAAAAAls/wYyCFLeJ0GY/S150/Serr%25C3%25A3o%2Be%2Bm%25C3%25A1quina.jpg' width='100'/>
</a>
<br/>
<span class='caption'>Clique aqui e saiba por que ajudar. Ou deposite qualquer quantia no Banco do Brasil. Agência 4209-9, C/C: 9042-5, em favor de Jorge Serrão. Ou Conta Poupança da Caixa Econômica Federal ou em agências lotéricas: 2995 013 00008261-7, em favor de Jorge Serrão.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image20&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image20"));' target='configImage20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<!-- INICIO FORMULARIO BOTAO PAGSEGURO -->
<form target="pagseguro" action="https://pagseguro.uol.com.br/checkout/doacao.jhtml" method="post">
<input type="hidden" name="email_cobranca" value="serrao@alertatotal.net" />
<input type="hidden" name="moeda" value="BRL" />
<input type="image" src="https://p.simg.uol.com.br/out/pagseguro/i/botoes/doacoes/209x48-doar-assina.gif" name="submit" alt="Pague com PagSeguro - é rápido, grátis e seguro!" />
</form>
<!-- FINAL FORMULARIO BOTAO PAGSEGURO -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="YZDXNLQWQ79NS" />
<input type="image" src="https://www.paypal.com/pt_BR/BR/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - A maneira mais fácil e segura de efetuar pagamentos on-line!" />
<img alt="" border="0" src="https://www.paypal.com/pt_BR/i/scr/pixel.gif" width="1" height="1" />
</form>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense4'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- alertatotal_sidebar-right-1_AdSense4_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2306349406677620"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="8060460697"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense4"));' target='configAdSense4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h2>Quem Sou Eu</h2>
<div class='widget-content'>
<a href='http://www.serrao.jor.br'>
<img alt='Quem Sou Eu' height='171' id='Image2_img' src='http://4.bp.blogspot.com/_HY_TtmInUpk/SZ_trX8ljCI/AAAAAAAAANw/tTnow5FeYxA/S228/Site+Pessoal+de+Jorge+Serr%C3%A3o.jpg' width='228'/>
</a>
<br/>
<span class='caption'>Conheça nosso Editor-chefe</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<div class='widget-content'>
<img alt='' height='105' id='Image1_img' src='http://1.bp.blogspot.com/_HY_TtmInUpk/SZ_1GwvYg4I/AAAAAAAAAOQ/MbK7oQzONgw/S228/Logo+3+Alerta+Total.jpg' width='228'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<h2>Nossa Missão</h2>
<div class='widget-content'>
<a href='http://www.alertatotal.blogspot.com'>
<img alt='Nossa Missão' height='113' id='Image3_img' src='http://4.bp.blogspot.com/_HY_TtmInUpk/SaAM65--lFI/AAAAAAAAAOk/by_VIIt7cik/S228/Jorge+Ser%5B1%5D...jpg' width='150'/>
</a>
<br/>
<span class='caption'>O Alerta Total tem a missão de praticar um Jornalismo Independente - analítico e provocador de novos valores humanos, pela análise política e estratégica, com conhecimento criativo, informação fidedigna e verdade objetiva.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' target='configImage3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Procure no Arquivo</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2017-01-01T00:00:00-02:00&updated-max=2018-01-01T00:00:00-02:00&max-results=50'>
2017
</a>
<span class='post-count' dir='ltr'>(104)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2017_01_01_archive.html'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(104)</span>
<ul class='posts'>
<li><a href='http://www.alertatotal.net/2017/01/basta-de-suprema-inseguranca-juridica.html'>Basta de Suprema Insegurança Jurídica</a></li>
<li><a href='http://www.alertatotal.net/2017/01/chamando-urubu-de-meu-loro.html'>Chamando Urubu de &#8220;Meu Loro&#8221;</a></li>
<li><a href='http://www.alertatotal.net/2017/01/quem-foi.html'>Quem foi?</a></li>
<li><a href='http://www.alertatotal.net/2017/01/juiz-moro-stf-ou-lava-jato.html'>Juiz Moro: STF ou Lava Jato?</a></li>
<li><a href='http://www.alertatotal.net/2017/01/falta-macho-nas-forcas-armadas.html'>Falta &#8220;Macho&#8221; nas Forças Armadas?</a></li>
<li><a href='http://www.alertatotal.net/2017/01/opressao-nacional-e-regimes-importados.html'>Opressão Nacional e Regimes Importados</a></li>
<li><a href='http://www.alertatotal.net/2017/01/ives-grandra-filho-por-ir-do-tst-para-o.html'>Ives Grandra Filho pode ir do TST para o STF</a></li>
<li><a href='http://www.alertatotal.net/2017/01/campo-de-marte-x-campo-de-morte.html'>Campo de Marte x Campo de Morte</a></li>
<li><a href='http://www.alertatotal.net/2017/01/adivinha-quem-vem-para-atrasar-lava-jato.html'>Adivinha quem vem para atrasar a Lava Jato?</a></li>
<li><a href='http://www.alertatotal.net/2017/01/por-una-cabeza.html'>Por una cabeza</a></li>
<li><a href='http://www.alertatotal.net/2017/01/o-brasil-como-campo-de-concentracao.html'>O Brasil como campo de concentração</a></li>
<li><a href='http://www.alertatotal.net/2017/01/teoria-e-pratica-da-contra-rebeliao.html'>Teoria e Prática da Contra-Rebelião</a></li>
<li><a href='http://www.alertatotal.net/2017/01/morte-subita-de-teori-tambem-vitimara.html'>Morte súbita de Teori também vitimará a Lava Jato?...</a></li>
<li><a href='http://www.alertatotal.net/2017/01/intervencao-em-presidio-e-golpe-contra.html'>Intervenção em presídio é golpe contra o militar</a></li>
<li><a href='http://www.alertatotal.net/2017/01/a-danacao-do-infausto.html'>A Danação do Infausto</a></li>
<li><a href='http://www.alertatotal.net/2017/01/da-para-empurrar-lava-jato-com-barriga.html'>Dá para empurrar a Lava Jato com a barriga?</a></li>
<li><a href='http://www.alertatotal.net/2017/01/afiches.html'>Afiches</a></li>
<li><a href='http://www.alertatotal.net/2017/01/poderes-responsaveis.html'>Poderes Responsáveis</a></li>
<li><a href='http://www.alertatotal.net/2017/01/crime-sem-fronteiras.html'>Crime sem Fronteiras</a></li>
<li><a href='http://www.alertatotal.net/2017/01/o-brasil-caiu-na-mao-de-quatro-grupos.html'>O Brasil caiu na mão de quatro grupos criminalment...</a></li>
<li><a href='http://www.alertatotal.net/2017/01/abwehr.html'>Abwehr</a></li>
<li><a href='http://www.alertatotal.net/2017/01/sera-que-o-pcc-vai-atacar-hoje.html'>Será que o PCC vai atacar hoje?</a></li>
<li><a href='http://www.alertatotal.net/2017/01/tropicao.html'>Tropicão</a></li>
<li><a href='http://www.alertatotal.net/2017/01/onde-falhamos.html'>Onde Falhamos</a></li>
<li><a href='http://www.alertatotal.net/2017/01/o-golpe-constituinte-vem-ai.html'>O Golpe Constituinte vem aí</a></li>
<li><a href='http://www.alertatotal.net/2017/01/a-barbarie-e-o-sistema-prisional.html'>A Barbárie e o Sistema Prisional</a></li>
<li><a href='http://www.alertatotal.net/2017/01/correicao-do-sistema-prisional.html'>Correição do sistema prisional</a></li>
<li><a href='http://www.alertatotal.net/2017/01/as-transformacoes-ideologicas-e.html'>As transformações ideológicas e políticas no inter...</a></li>
<li><a href='http://www.alertatotal.net/2017/01/rumo-um-politicidio.html'>Rumo a um &#8220;Politicídio&#8221;?</a></li>
<li><a href='http://www.alertatotal.net/2017/01/constatacao.html'>Constatação</a></li>
<li><a href='http://www.alertatotal.net/2017/01/guilhotina-prisional.html'>Guilhotina Prisional</a></li>
<li><a href='http://www.alertatotal.net/2017/01/inteligencia.html'>Inteligência</a></li>
<li><a href='http://www.alertatotal.net/2017/01/em-busca-do-salvador-da-patria-que-nao.html'>Em busca do salvador da Pátria que não virá</a></li>
<li><a href='http://www.alertatotal.net/2017/01/a-corda-esticada-na-ultima.html'>A Corda Esticada na Última</a></li>
<li><a href='http://www.alertatotal.net/2017/01/carmen-lucia-presidente.html'>Cármen Lúcia, Presidente</a></li>
<li><a href='http://www.alertatotal.net/2017/01/o-conceito-de-democracia-do-pt.html'>O Conceito de Democracia do PT</a></li>
<li><a href='http://www.alertatotal.net/2017/01/adivinhe-quem-vem-para-roubar-mais-ainda.html'>Adivinhe quem vem para roubar mais ainda?</a></li>
<li><a href='http://www.alertatotal.net/2017/01/dupla-caipira-o-nicio-e-o-panaricio.html'>Dupla Caipira: o Nício e o Panarício</a></li>
<li><a href='http://www.alertatotal.net/2017/01/monarquia-e-republica.html'>Monarquia e República</a></li>
<li><a href='http://www.alertatotal.net/2017/01/reforma-ou-morte.html'>Reforma ou Morte!</a></li>
<li><a href='http://www.alertatotal.net/2017/01/politico-consegue-roubar-sem-ajuda-dos.html'>Político consegue roubar sem ajuda dos rentistas?</a></li>
<li><a href='http://www.alertatotal.net/2017/01/o-chato-tecnologico.html'>O Chato Tecnológico</a></li>
<li><a href='http://www.alertatotal.net/2017/01/o-idoso.html'>O Idoso</a></li>
<li><a href='http://www.alertatotal.net/2017/01/a-pavorosa-inseguranca-de-temer.html'>A pavorosa insegurança de Temer</a></li>
<li><a href='http://www.alertatotal.net/2017/01/caopasso-de-espera.html'>Cãopasso de espera</a></li>
<li><a href='http://www.alertatotal.net/2017/01/pastor-apostolo-milagre.html'>Pastor = Apóstolo = Milagre</a></li>
<li><a href='http://www.alertatotal.net/2017/01/capitulo-xi-atuacao-dos-comunistas-em.html'>Capítulo XI &#8211; Atuação dos Comunistas em cargos púb...</a></li>
<li><a href='http://www.alertatotal.net/2017/01/investidores-vao-denunciar-em-ago.html'>Investidores vão denunciar em AGO prejuízos na cap...</a></li>
<li><a href='http://www.alertatotal.net/2017/01/impasse-livre.html'>Impasse Livre</a></li>
<li><a href='http://www.alertatotal.net/2017/01/pobres-poderes.html'>Pobres Poderes</a></li>
<li><a href='http://www.alertatotal.net/2017/01/o-ultimo-discurso.html'>O Último Discurso</a></li>
<li><a href='http://www.alertatotal.net/2017/01/empresario-chines-denuncia-que-vinganca.html'>Empresário chinês denuncia que vingança do preside...</a></li>
<li><a href='http://www.alertatotal.net/2017/01/crise-penitenciaria-serve-para-desviar.html'>&#8220;Crise&#8221; Penitenciária serve para desviar atenção s...</a></li>
<li><a href='http://www.alertatotal.net/2017/01/a-lesma-lerda.html'>A Lesma Lerda</a></li>
<li><a href='http://www.alertatotal.net/2017/01/a-politizacao-do-crime.html'>A Politização do Crime</a></li>
<li><a href='http://www.alertatotal.net/2017/01/timbre-de-estadista.html'>Timbre de Estadista</a></li>
<li><a href='http://www.alertatotal.net/2017/01/frases-e-pensamentos-de-sun-tzu.html'>Frases e Pensamentos de Sun Tzu</a></li>
<li><a href='http://www.alertatotal.net/2017/01/etanol-o-combustivel.html'>Etanol, o Combustível</a></li>
<li><a href='http://www.alertatotal.net/2017/01/ouvidoria-geral-da-petrobras-abre.html'>Ouvidoria-Geral da Petrobras abre processo para ap...</a></li>
<li><a href='http://www.alertatotal.net/2017/01/ainda-sobre-novas-tecnologias.html'>Ainda sobre novas tecnologias financeiras</a></li>
<li><a href='http://www.alertatotal.net/2017/01/a-tragedia-do-seculo.html'>A tragédia do século</a></li>
<li><a href='http://www.alertatotal.net/2017/01/o-surgimento-do-novo.html'>O Surgimento do Novo</a></li>
<li><a href='http://www.alertatotal.net/2017/01/muito-alem-da-repatriacao-de-grana.html'>Muito além da repatriação de grana</a></li>
<li><a href='http://www.alertatotal.net/2017/01/pequeno-dicionario-do-dinheiro-em.html'>Pequeno Dicionário do Dinheiro em tempos Digitais ...</a></li>
<li><a href='http://www.alertatotal.net/2017/01/riscos-para-soberania-nacional.html'>Riscos para a Soberania Nacional</a></li>
<li><a href='http://www.alertatotal.net/2017/01/anti-premonicoes.html'>Anti-Premonições</a></li>
<li><a href='http://www.alertatotal.net/2017/01/o-riso-do-diabo.html'>O riso do Diabo</a></li>
<li><a href='http://www.alertatotal.net/2017/01/o-minimanual-do-guerrilheiro-urbano.html'>O Minimanual do Guerrilheiro urbano</a></li>
<li><a href='http://www.alertatotal.net/2017/01/intervencao-constitucional-e-educacao.html'>Intervenção e Educação para a Democracia</a></li>
<li><a href='http://www.alertatotal.net/2017/01/soberania.html'>Soberania</a></li>
<li><a href='http://www.alertatotal.net/2017/01/o-que-esta-acontecendo-na-lava-jato.html'>O que está acontecendo na Lava Jato?</a></li>
<li><a href='http://www.alertatotal.net/2017/01/tres-verdades-verdadeiras.html'>Três verdades verdadeiras</a></li>
<li><a href='http://www.alertatotal.net/2017/01/a-falencia-do-sistema-carcerario.html'>A falência do sistema carcerário brasileiro</a></li>
<li><a href='http://www.alertatotal.net/2017/01/projecoes-para-luta-revolucionaria-na.html'>Projeções para a luta revolucionária na América La...</a></li>
<li><a href='http://www.alertatotal.net/2017/01/a-nossa-gente-um-exemplo.html'>A nossa gente, um exemplo</a></li>
<li><a href='http://www.alertatotal.net/2017/01/acidentes-pavorosos-de-cada-dia.html'>Acidentes pavorosos de cada dia</a></li>
<li><a href='http://www.alertatotal.net/2017/01/primeiro-erro.html'>Primeiro Erro</a></li>
<li><a href='http://www.alertatotal.net/2017/01/acidente-pavoroso-presidente-temer.html'>&#8220;Acidente pavoroso&#8221;, Presidente Temer?</a></li>
<li><a href='http://www.alertatotal.net/2017/01/pressao-opressao-repressao.html'>Pressão, Opressão, Repressão</a></li>
<li><a href='http://www.alertatotal.net/2017/01/nomenklatura-e-poder.html'>Nomenklatura e Poder</a></li>
<li><a href='http://www.alertatotal.net/2017/01/pare-fabrica-de-assassinar-chamada.html'>Pare a fábrica de assassinar chamada Brasil!</a></li>
<li><a href='http://www.alertatotal.net/2017/01/primeiros-sinais-de-atividade-vulcanica.html'>Primeiros sinais de atividade vulcânica</a></li>
<li><a href='http://www.alertatotal.net/2017/01/o-brasil-nao-e-um-continente-mas-um.html'>O Brasil não é um continente, mas um arquipélogo</a></li>
<li><a href='http://www.alertatotal.net/2017/01/seguranca-publica-ou-mais-que-isto.html'>Segurança pública ou mais que isto?</a></li>
<li><a href='http://www.alertatotal.net/2017/01/o-comunismo-nu.html'>O Comunismo Nu</a></li>
<li><a href='http://www.alertatotal.net/2017/01/a-economia-do-crime.html'>A Economia do Crime</a></li>
<li><a href='http://www.alertatotal.net/2017/01/escandalo-gemini-para-tentar-reducao-de.html'>Escândalo Gemini: para tentar redução de pena e mu...</a></li>
<li><a href='http://www.alertatotal.net/2017/01/primeiro-acerto.html'>Primeiro Acerto</a></li>
<li><a href='http://www.alertatotal.net/2017/01/as-forcas-armadas-sao-assim.html'>As Forças Armadas são assim</a></li>
<li><a href='http://www.alertatotal.net/2017/01/os-anos-de-chumbo.html'>Os Anos de Chumbo</a></li>
<li><a href='http://www.alertatotal.net/2017/01/o-baile-que-prefeitos-darao-em-temer-e.html'>O baile que prefeitos darão em Temer e nos governa...</a></li>
<li><a href='http://www.alertatotal.net/2017/01/manual-pratico-para-reconstrucao.html'>Manual Prático para a Reconstrução Nacional</a></li>
<li><a href='http://www.alertatotal.net/2017/01/a-palavra-do-supremo-vale-mais-que-lei.html'>A palavra do Supremo vale mais que a Lei e a Const...</a></li>
<li><a href='http://www.alertatotal.net/2017/01/comparar-o-brasil-com-o-house-of-cards.html'>Comparar o Brasil com o House of Cards é uma ofens...</a></li>
<li><a href='http://www.alertatotal.net/2017/01/palestra-proferida-oficiais-das.html'>Palestra proferida a Oficiais das Polícias Militar...</a></li>
<li><a href='http://www.alertatotal.net/2017/01/trate-se-bem-e-cuide-do-proximo.html'>Trate-se bem e cuide do próximo</a></li>
<li><a href='http://www.alertatotal.net/2017/01/pressao-total-sobre-prefeitos-e.html'>Pressão total sobre Prefeitos e vereadores</a></li>
<li><a href='http://www.alertatotal.net/2017/01/viva-o-brasil.html'>Viva o Brasil!</a></li>
<li><a href='http://www.alertatotal.net/2017/01/mulher-nas-alturas-2.html'>Mulher nas alturas &#8211; 2</a></li>
<li><a href='http://www.alertatotal.net/2017/01/made-in-brazil.html'>Made in Brazil</a></li>
</ul>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2016-01-01T00:00:00-02:00&updated-max=2017-01-01T00:00:00-02:00&max-results=50'>
2016
</a>
<span class='post-count' dir='ltr'>(2026)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(179)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(176)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(125)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(161)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_08_01_archive.html'>
Agosto
</a>
<span class='post-count' dir='ltr'>(147)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_07_01_archive.html'>
Julho
</a>
<span class='post-count' dir='ltr'>(180)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_06_01_archive.html'>
Junho
</a>
<span class='post-count' dir='ltr'>(182)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_05_01_archive.html'>
Maio
</a>
<span class='post-count' dir='ltr'>(181)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_04_01_archive.html'>
Abril
</a>
<span class='post-count' dir='ltr'>(177)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_03_01_archive.html'>
Março
</a>
<span class='post-count' dir='ltr'>(201)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_02_01_archive.html'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(135)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_01_01_archive.html'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(182)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2015-01-01T00:00:00-02:00&updated-max=2016-01-01T00:00:00-02:00&max-results=50'>
2015
</a>
<span class='post-count' dir='ltr'>(2659)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(167)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(197)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(173)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(224)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_08_01_archive.html'>
Agosto
</a>
<span class='post-count' dir='ltr'>(252)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_07_01_archive.html'>
Julho
</a>
<span class='post-count' dir='ltr'>(267)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_06_01_archive.html'>
Junho
</a>
<span class='post-count' dir='ltr'>(209)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_05_01_archive.html'>
Maio
</a>
<span class='post-count' dir='ltr'>(203)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_04_01_archive.html'>
Abril
</a>
<span class='post-count' dir='ltr'>(268)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_03_01_archive.html'>
Março
</a>
<span class='post-count' dir='ltr'>(258)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_02_01_archive.html'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(230)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_01_01_archive.html'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(211)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2014-01-01T00:00:00-02:00&updated-max=2015-01-01T00:00:00-02:00&max-results=50'>
2014
</a>
<span class='post-count' dir='ltr'>(2002)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(189)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(179)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(158)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(206)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_08_01_archive.html'>
Agosto
</a>
<span class='post-count' dir='ltr'>(188)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_07_01_archive.html'>
Julho
</a>
<span class='post-count' dir='ltr'>(176)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_06_01_archive.html'>
Junho
</a>
<span class='post-count' dir='ltr'>(180)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_05_01_archive.html'>
Maio
</a>
<span class='post-count' dir='ltr'>(134)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_04_01_archive.html'>
Abril
</a>
<span class='post-count' dir='ltr'>(143)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_03_01_archive.html'>
Março
</a>
<span class='post-count' dir='ltr'>(168)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_02_01_archive.html'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(146)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_01_01_archive.html'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(135)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2013-01-01T00:00:00-02:00&updated-max=2014-01-01T00:00:00-02:00&max-results=50'>
2013
</a>
<span class='post-count' dir='ltr'>(1432)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(93)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(111)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(113)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(134)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_08_01_archive.html'>
Agosto
</a>
<span class='post-count' dir='ltr'>(155)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_07_01_archive.html'>
Julho
</a>
<span class='post-count' dir='ltr'>(169)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_06_01_archive.html'>
Junho
</a>
<span class='post-count' dir='ltr'>(184)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_05_01_archive.html'>
Maio
</a>
<span class='post-count' dir='ltr'>(116)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_04_01_archive.html'>
Abril
</a>
<span class='post-count' dir='ltr'>(110)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_03_01_archive.html'>
Março
</a>
<span class='post-count' dir='ltr'>(79)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_02_01_archive.html'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(82)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_01_01_archive.html'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(86)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2012-01-01T00:00:00-02:00&updated-max=2013-01-01T00:00:00-02:00&max-results=50'>
2012
</a>
<span class='post-count' dir='ltr'>(1170)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(65)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(93)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(106)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(84)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_08_01_archive.html'>
Agosto
</a>
<span class='post-count' dir='ltr'>(78)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_07_01_archive.html'>
Julho
</a>
<span class='post-count' dir='ltr'>(97)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_06_01_archive.html'>
Junho
</a>
<span class='post-count' dir='ltr'>(99)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_05_01_archive.html'>
Maio
</a>
<span class='post-count' dir='ltr'>(103)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_04_01_archive.html'>
Abril
</a>
<span class='post-count' dir='ltr'>(113)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_03_01_archive.html'>
Março
</a>
<span class='post-count' dir='ltr'>(121)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_02_01_archive.html'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(118)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_01_01_archive.html'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(93)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2011-01-01T00:00:00-02:00&updated-max=2012-01-01T00:00:00-02:00&max-results=50'>
2011
</a>
<span class='post-count' dir='ltr'>(976)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(96)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(93)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(82)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(85)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_08_01_archive.html'>
Agosto
</a>
<span class='post-count' dir='ltr'>(86)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_07_01_archive.html'>
Julho
</a>
<span class='post-count' dir='ltr'>(92)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_06_01_archive.html'>
Junho
</a>
<span class='post-count' dir='ltr'>(70)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_05_01_archive.html'>
Maio
</a>
<span class='post-count' dir='ltr'>(77)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_04_01_archive.html'>
Abril
</a>
<span class='post-count' dir='ltr'>(70)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_03_01_archive.html'>
Março
</a>
<span class='post-count' dir='ltr'>(87)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_02_01_archive.html'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(68)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_01_01_archive.html'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(70)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2010-01-01T00:00:00-02:00&updated-max=2011-01-01T00:00:00-02:00&max-results=50'>
2010
</a>
<span class='post-count' dir='ltr'>(850)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(67)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(68)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(65)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(98)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_08_01_archive.html'>
Agosto
</a>
<span class='post-count' dir='ltr'>(86)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_07_01_archive.html'>
Julho
</a>
<span class='post-count' dir='ltr'>(89)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_06_01_archive.html'>
Junho
</a>
<span class='post-count' dir='ltr'>(68)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_05_01_archive.html'>
Maio
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_04_01_archive.html'>
Abril
</a>
<span class='post-count' dir='ltr'>(42)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_03_01_archive.html'>
Março
</a>
<span class='post-count' dir='ltr'>(55)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_02_01_archive.html'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(77)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_01_01_archive.html'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(76)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2009-01-01T00:00:00-02:00&updated-max=2010-01-01T00:00:00-02:00&max-results=50'>
2009
</a>
<span class='post-count' dir='ltr'>(651)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(60)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(57)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_08_01_archive.html'>
Agosto
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_07_01_archive.html'>
Julho
</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_06_01_archive.html'>
Junho
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_05_01_archive.html'>
Maio
</a>
<span class='post-count' dir='ltr'>(49)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_04_01_archive.html'>
Abril
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_03_01_archive.html'>
Março
</a>
<span class='post-count' dir='ltr'>(51)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_02_01_archive.html'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(61)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_01_01_archive.html'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(72)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2008-01-01T00:00:00-02:00&updated-max=2009-01-01T00:00:00-02:00&max-results=50'>
2008
</a>
<span class='post-count' dir='ltr'>(707)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(70)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(70)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(66)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(60)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_08_01_archive.html'>
Agosto
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_07_01_archive.html'>
Julho
</a>
<span class='post-count' dir='ltr'>(61)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_06_01_archive.html'>
Junho
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_05_01_archive.html'>
Maio
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_04_01_archive.html'>
Abril
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_03_01_archive.html'>
Março
</a>
<span class='post-count' dir='ltr'>(50)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_02_01_archive.html'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(68)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_01_01_archive.html'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2007-01-01T00:00:00-02:00&updated-max=2008-01-01T00:00:00-02:00&max-results=50'>
2007
</a>
<span class='post-count' dir='ltr'>(679)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(63)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(56)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(62)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_08_01_archive.html'>
Agosto
</a>
<span class='post-count' dir='ltr'>(69)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_07_01_archive.html'>
Julho
</a>
<span class='post-count' dir='ltr'>(77)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_06_01_archive.html'>
Junho
</a>
<span class='post-count' dir='ltr'>(55)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_05_01_archive.html'>
Maio
</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_04_01_archive.html'>
Abril
</a>
<span class='post-count' dir='ltr'>(63)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_03_01_archive.html'>
Março
</a>
<span class='post-count' dir='ltr'>(60)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_02_01_archive.html'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(42)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_01_01_archive.html'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2006-01-01T00:00:00-02:00&updated-max=2007-01-01T00:00:00-02:00&max-results=50'>
2006
</a>
<span class='post-count' dir='ltr'>(499)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(52)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(56)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_08_01_archive.html'>
Agosto
</a>
<span class='post-count' dir='ltr'>(43)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_07_01_archive.html'>
Julho
</a>
<span class='post-count' dir='ltr'>(49)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_06_01_archive.html'>
Junho
</a>
<span class='post-count' dir='ltr'>(49)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_05_01_archive.html'>
Maio
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_04_01_archive.html'>
Abril
</a>
<span class='post-count' dir='ltr'>(41)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_03_01_archive.html'>
Março
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_02_01_archive.html'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_01_01_archive.html'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2005-01-01T00:00:00-02:00&updated-max=2006-01-01T00:00:00-02:00&max-results=50'>
2005
</a>
<span class='post-count' dir='ltr'>(74)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2005_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2005_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2005_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2005_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image7'>
<div class='widget-content'>
<a href='http://podcast.br.inter.net/podcast/alertatotal/'>
<img alt='' height='28' id='Image7_img' src='http://2.bp.blogspot.com/_HY_TtmInUpk/TQ3bqM4-4NI/AAAAAAAAAl0/HgiOenir5LE/S150/AlertaMono3.jpg' width='150'/>
</a>
<br/>
<span class='caption'>Clique aqui e ouça agora o Podcast Alerta Total</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image7&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image7"));' target='configImage7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image11'>
<h2>Brasil Acima de Tudo</h2>
<div class='widget-content'>
<img alt='Brasil Acima de Tudo' height='105' id='Image11_img' src='http://2.bp.blogspot.com/_HY_TtmInUpk/SaP8Po3O1TI/AAAAAAAAAPs/eFKSjZylBrE/S228/Bandeira+do+Brasil.png' width='150'/>
<br/>
<span class='caption'>Patriotismo é a consciência do amor à Pátria</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image11&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image11"));' target='configImage11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense6'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-2306349406677620";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "9976015892";
    google_ad_width = 250;
    google_ad_height = 250;
</script>
<!-- alertatotal_sidebar-right-1_AdSense6_250x250_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense6&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense6"));' target='configAdSense6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense5'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- alertatotal_sidebar-right-1_AdSense5_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2306349406677620"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="9537193895"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense5&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense5"));' target='configAdSense5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image4'>
<h2>Acerte seu Relógio Agora</h2>
<div class='widget-content'>
<a href='http://https://www.facebook.com/sidney.santos.3760?fref=ts'>
<img alt='Acerte seu Relógio Agora' height='228' id='Image4_img' src='http://2.bp.blogspot.com/-nd77Ph5dLkY/VNecAb2ffeI/AAAAAAAAPDE/Rp4gGS1IX-g/s1600/Sidney%2BSantos.jpg' width='300'/>
</a>
<br/>
<span class='caption'>Sidney Santos - Jornalista Relojoeiro Especialista em reparos de Relógios Novos e antigos, de todas as marcas Tel: (11) 98156 6254 e-mail- ssantos.sidney@gmail.com</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' target='configImage4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PlusFollowers' data-version='1' id='PlusFollowers1'>
<h2 class='title'>Google+ Followers</h2>
<div class='widget-content'>
<div class='g-plus' data-action='followers' data-height='300' data-href='https://plus.google.com/105908615585468958587' data-source='blogger:blog:followers' data-theme='DARK' data-width='300'></div>
<script type='text/javascript'>
        window.___gcfg = {'lang': 'pt_BR'};
      </script>
</div>
</div><div class='widget PlusBadge' data-version='1' id='PlusBadge1'>
<script type='text/javascript'>
  window.___gcfg = {
    lang: 'pt_BR'
  };
  </script>
<h2 class='title'>Siga-nos!</h2>
<div class='g-person' data-href='https://plus.google.com/105908615585468958587' data-layout='portrait' data-rel='author' data-showcoverphoto='true' data-showtagline='true' data-theme='light' data-width='246'>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense7'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- alertatotal_sidebar-right-1_AdSense7_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2306349406677620"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="2452749090"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense7&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense7"));' target='configAdSense7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense8'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-2306349406677620";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "3929482292";
    google_ad_width = 120;
    google_ad_height = 600;
</script>
<!-- alertatotal_sidebar-right-1_AdSense8_120x600_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense8&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense8"));' target='configAdSense8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense9'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-2306349406677620";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "5406215496";
    google_ad_width = 180;
    google_ad_height = 150;
</script>
<!-- alertatotal_sidebar-right-1_AdSense9_180x150_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense9&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense9"));' target='configAdSense9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense10'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-2306349406677620";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "6882948692";
    google_ad_width = 120;
    google_ad_height = 90;
</script>
<!-- alertatotal_sidebar-right-1_AdSense10_120x90_0ads_al_s -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense10&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense10"));' target='configAdSense10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense11'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-2306349406677620";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "5905743094";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- alertatotal_sidebar-right-1_AdSense11_120x240_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense11&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense11"));' target='configAdSense11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense12'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-2306349406677620";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "7382476290";
    google_ad_width = 120;
    google_ad_height = 600;
</script>
<!-- alertatotal_sidebar-right-1_AdSense12_120x600_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense12&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense12"));' target='configAdSense12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-1'></div>
</td>
<td class='columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-2'></div>
</td>
</tr>
</tbody>
</table>
<div class='sidebar no-items section' id='sidebar-right-3'></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Rodapé'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Modelo Simples. Tecnologia do <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1402174469-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>