<!DOCTYPE html>
<html class='v2' dir='ltr'>
<head>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.alertatotal.net/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.alertatotal.net/2017/02/supremo-ajuda-imortal-sarney-fugir-do.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Alerta Total - Atom" href="http://www.alertatotal.net/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Alerta Total - RSS" href="http://www.alertatotal.net/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Alerta Total - Atom" href="https://www.blogger.com/feeds/17274597/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Alerta Total - Atom" href="http://www.alertatotal.net/feeds/6955129099325794098/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/4111605327-ieretrofit.js"></script>
<![endif]-->
<link href='https://3.bp.blogspot.com/-zp2TaXBX0QU/WK1kAKtw6sI/AAAAAAAAkGY/kDlA6VkPiL0VDIt33KEctHkTPKYG8SO2ACLcB/s400/Suruba%2B%25C3%25A9%2Bsuruba.jpg' rel='image_src'/>
<link href='https://plus.google.com/105908615585468958587' rel='publisher'/>
<meta content='http://www.alertatotal.net/2017/02/supremo-ajuda-imortal-sarney-fugir-do.html' property='og:url'/>
<meta content='Supremo ajuda imortal Sarney a fugir do Super Moro' property='og:title'/>
<meta content='Jornalismo Inteligente, Investigativo, Política, Economia, Assuntos Estratégicos' property='og:description'/>
<meta content='https://3.bp.blogspot.com/-zp2TaXBX0QU/WK1kAKtw6sI/AAAAAAAAkGY/kDlA6VkPiL0VDIt33KEctHkTPKYG8SO2ACLcB/w1200-h630-p-k-nu/Suruba%2B%25C3%25A9%2Bsuruba.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Alerta Total: Supremo ajuda imortal Sarney a fugir do Super Moro</title>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/1691512649-css_bundle_v2.css' />
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=17274597&amp;zx=fbcefc0c-98c3-49e2-a1a9-1511acdfaca6' />
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 960px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 960px;
max-width: 960px;
_width: 960px;
}
.main-inner .columns {
padding-left: 0;
padding-right: 310px;
}
.main-inner .fauxcolumn-center-outer {
left: 0;
right: 310px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0") -
parseInt("310px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0;
}
.main-inner .fauxcolumn-right-outer {
width: 310px;
}
.main-inner .column-left-outer {
width: 0;
right: 100%;
margin-left: -0;
}
.main-inner .column-right-outer {
width: 310px;
margin-right: -310px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<script type='text/javascript'>
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-51318702-1']);
          _gaq.push(['_trackPageview']);
          (function() {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = (document.location.protocol == 'https:' ?
                      'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
          })();
        </script>
<script type="text/javascript">function a(){var b=window.location.href,c=b.split("?");switch(c.length){case 1:return b+"?m=1";case 2:return 0<=c[1].search("(^|&)m=")?null:b+"&m=1";default:return null}}var d=navigator.userAgent;if(-1!=d.indexOf("Mobile")&&-1!=d.indexOf("WebKit")&&-1==d.indexOf("iPad")||-1!=d.indexOf("Opera Mini")||-1!=d.indexOf("IEMobile")){var e=a();e&&window.location.replace(e)};
</script></head>
<body class='loading variant-pale'>
<div class='navbar section' id='navbar' name='Navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d17274597\x26blogName\x3dAlerta+Total\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.alertatotal.net/search\x26blogLocale\x3dpt_BR\x26v\x3d2\x26homepageUrl\x3dhttp://www.alertatotal.net/\x26targetPostID\x3d6955129099325794098\x26blogPostOrPageUrl\x3dhttp://www.alertatotal.net/2017/02/supremo-ajuda-imortal-sarney-fugir-do.html\x26vt\x3d514226710368881627',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Cabeçalho'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.alertatotal.net/' style='display: block'>
<img alt='Alerta Total' height='78px; ' id='Header1_headerimg' src='http://1.bp.blogspot.com/_HY_TtmInUpk/Ss1AsyQWoTI/AAAAAAAAAYg/xbn-FekHmso/S768/AlertaHead768+C.jpg' style='display: block' width='768px; '/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol' name='Entre colunas'></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principal'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>quarta-feira, 22 de fevereiro de 2017</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://3.bp.blogspot.com/-zp2TaXBX0QU/WK1kAKtw6sI/AAAAAAAAkGY/kDlA6VkPiL0VDIt33KEctHkTPKYG8SO2ACLcB/s400/Suruba%2B%25C3%25A9%2Bsuruba.jpg' itemprop='image_url'/>
<meta content='17274597' itemprop='blogId'/>
<meta content='6955129099325794098' itemprop='postId'/>
<a name='6955129099325794098'></a>
<h3 class='post-title entry-title' itemprop='name'>
Supremo ajuda imortal Sarney a fugir do Super Moro
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-6955129099325794098' itemprop='description articleBody'>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://3.bp.blogspot.com/-zp2TaXBX0QU/WK1kAKtw6sI/AAAAAAAAkGY/kDlA6VkPiL0VDIt33KEctHkTPKYG8SO2ACLcB/s1600/Suruba%2B%25C3%25A9%2Bsuruba.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="390" src="https://3.bp.blogspot.com/-zp2TaXBX0QU/WK1kAKtw6sI/AAAAAAAAkGY/kDlA6VkPiL0VDIt33KEctHkTPKYG8SO2ACLcB/s400/Suruba%2B%25C3%25A9%2Bsuruba.jpg" width="400" /></a></div>
<br />
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<b><span style="color: #222222; font-family: &quot;verdana&quot;; font-size: 11.5pt;">Edição do Alerta Total &#8211;&nbsp;<a href="http://www.alertatotal.net/"><span style="color: #222222; text-decoration: none;">www.alertatotal.net</span></a></span></b><span style="color: #222222; font-family: &quot;arial&quot;; font-size: 11.5pt;"><o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<b><span style="color: blue; font-family: &quot;verdana&quot;; font-size: 11.5pt;">Por Jorge Serrão</span></b><b><span style="color: #222222; font-family: &quot;arial&quot;; font-size: 11.5pt;">&nbsp;</span></b><b><span style="color: #222222; font-family: &quot;verdana&quot;; font-size: 11.5pt;">-</span></b><b><span style="color: #222222; font-family: &quot;arial&quot;; font-size: 11.5pt;">&nbsp;</span></b><span style="color: #222222; font-family: &quot;verdana&quot;; font-size: 11.5pt;"><a href="mailto:serrao@alertatotal.net"><b><span style="color: #222222; font-family: &quot;times new roman&quot;; font-size: 12.0pt; text-decoration: none;">serrao@alertatotal.net</span></b></a></span><span style="color: #222222; font-family: &quot;arial&quot;; font-size: 11.5pt;"><o:p></o:p></span></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<span style="color: #222222; font-family: &quot;verdana&quot;; font-size: 11.5pt;">Enquanto o sósia do Lex Luthor (famoso inimigo do Super Homem)
era dura e interminavelmente sabatinado na Comissão de Constituição e Justiça
do Senado, a segunda turma do Supremo Tribunal Federal confirmou que José
Sarney pode ser imortal perante a República de Curitiba. Os votos dos ministros
Gilmar Mendes, Dias Toffoli, Ricardo Lewandowski e Celso de Mello derrotaram o
relator Edson Fachin e decidiram que o poderoso José Sarney de Araújo Costa,
mesmo sem ter direito a foro privilegiado por ser ex-senador, não pode ser
investigado pelo juiz Sérgio Moro naquela delação premiada feita por Sérgio
Machado. A defesa de Lula agora pode pedir isonomia no tratamento, para escapar
do Super Moro.<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<br /></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<span style="color: #222222; font-family: &quot;verdana&quot;; font-size: 11.5pt;">O STF não ignorou que Sérgio Machado revelou que José Sarney,
durante nove anos, recebeu propina de R$ 18,5 milhões (sendo R$ 16 milhões em
espécie) de contratos da Transpetro (subsidiária da Petrobras). Com exceção do
relator Edson Fachin, quatro ministros do Supremo reformaram uma decisão do
falecido Teori Zavascki que permitiu o compartilhamento da &#8220;colaboração&#8221; de
Machado com o juízo da 13ª Vara Federal. A alegação dos vitoriosos é que uma
pessoa não pode ser investigada em dois diferentes foros judiciais. Além disso,
o ex-presidente e ex-senador Sarney é alvo de inquérito no STF com os senadores
Renan Calheiros e Romero Jucá.<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<br /></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<span style="color: #222222; font-family: &quot;verdana&quot;; font-size: 11.5pt;">Não valeu o argumento básico de Fachin de que compartilhar
informação não significa desmembrar a investigação que apura como o PMDB teria
recebido R$ 100 milhões em propinas das negociatas na Transpetro. Agora, a
mesma regra pode beneficiar Luiz Inácio Lula da Silva, já que ele tem
investigações no STF e na vara do Moro. Como o Judiciário beneficia imortais ou
quem já morreu, a Força Tarefa da Lava Jato já pediu ao juiz Sérgio Moro que
decida pela extinção da punibilidade da falecida primeira-dama Marisa Letícia &#8211;
que respondia a dois processos na Lava Jato por lavagem de dinheiro.
Indiretamente, a defesa de Lula deseja que o ex-Presidente seja beneficiado com
o &#8220;inocentamento&#8221; de Marisa e a extinção do processo pela morte da ré.<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<br /></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<span style="color: #222222; font-family: &quot;verdana&quot;; font-size: 11.5pt;">As polêmicas com a Lava Jato esperam por Alexandre de Moraes,
que vai integrar a segunda turma do STF e será o revisor dos casos da Lava Jato
relatados por Edson Fachin. O plenário do Senado tende a aprovar, com folga, a
indicação de Moraes para o emprego supremo. O nome dele já foi sacramentado por
19 votos a 7 na Comissão de Constituição e Justiça. Quem se absteve de votar
foi a senadora petista Gleisi Hoffmann. Alegou que pode ser investigada,
processada e julgada pelo novo ministro &#8211; o que poderia representar um
&#8220;conflito ético de interesses&#8221;. Demais senadores na mesma situação fingiram que
nada era com eles, e não seguiram a onda da &#8220;Narizinho&#8221; (carinhoso apelido dela
entre petistas íntimos).<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<br /></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<span style="color: #222222; font-family: &quot;verdana&quot;; font-size: 11.5pt;">Tudo no noticiário só confirma que já passou da hora de
acabarmos com este raio de suruba do Foro Privilegiado... Do contrário, continuaremos
tomando no &#8220;Caju&#8221;...<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<br /></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<span style="color: #222222; font-family: &quot;verdana&quot;; font-size: 11.5pt;">Clique aqui e confira a íntegra da denúncia do MPF contra Lula<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<br /></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<b><span style="font-size: 11.5pt; mso-bidi-font-family: Arial;"><a href="https://drive.google.com/file/d/0B8_RBOFhHrDUOFN6M2pEd0FFdVE/view?usp=sharing" target="_blank"><span style="color: #222222; font-weight: normal; text-decoration: none;">https://drive.google.com/file/d/0B8_RBOFhHrDUOFN6M2pEd0FFdVE/view?usp=sharing</span></a></span></b><span style="color: #222222; font-family: &quot;verdana&quot;; font-size: 11.5pt;"><o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<br /></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<span style="font-family: &quot;verdana&quot;; font-size: 11.5pt;"><b><span style="color: red;">Aprovadísimo<o:p></o:p></span></b></span></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<span style="font-family: &quot;verdana&quot;; font-size: 11.5pt;"><b><span style="color: red;"><br /></span></b></span></div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-oOvHnovdTSI/WK1jw7R1F2I/AAAAAAAAkGQ/zIop5x7JlicoiF5Y-D0OjsMsYMRH9IQhACLcB/s1600/Aprovad%25C3%25ADssimo.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="390" src="https://4.bp.blogspot.com/-oOvHnovdTSI/WK1jw7R1F2I/AAAAAAAAkGQ/zIop5x7JlicoiF5Y-D0OjsMsYMRH9IQhACLcB/s400/Aprovad%25C3%25ADssimo.jpg" width="400" /></a></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<br /></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<span style="font-family: &quot;verdana&quot;; font-size: 11.5pt;"><b><span style="color: red;">Pagamos nós</span></b><span style="color: #222222;"><o:p></o:p></span></span></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<br /></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<span style="color: #222222; font-family: &quot;verdana&quot;; font-size: 11.5pt;">Já que o &#8220;Presidente&#8221; Henrique Meirelles decretou que &#8220;a
recessão já terminou e voltamos a crescer&#8221;, é provável que o Comitê de Política
Monetária do Banco Central se reúna hoje para dar mais uma abaixadinha nos
juros básicos &#8211; que continuarão estratosféricos em relação ao resto do mundo.<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<br /></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<span style="color: #222222; font-family: &quot;verdana&quot;; font-size: 11.5pt;">Mas a onda de otimismo econômico não impede que o consumidor
brasileiro acabe vítima de mais uma injustiça econômica, sendo obrigado a pagar
uma conta salgada causada por um erro do governo Dilma Rousseff em 2012.<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<br /></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<span style="color: #222222; font-family: &quot;verdana&quot;; font-size: 11.5pt;">A tal da &#8220;Luz Barata&#8221; marketada pela Dilma vai custar R$ 62
bilhões de indenização a transmissoras de energia, após a catastrófica
intervenção do governo no setor elétrico.<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<br /></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<span style="color: #222222; font-family: &quot;verdana&quot;; font-size: 11.5pt;">Nós vamos pagar a fatura nas contas de luz até 2025, em
diferentes percentuais de reajustes que serão definidos por cada distribuidora
de energia elétrica.<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<br /></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<span style="color: #222222; font-family: &quot;verdana&quot;; font-size: 11.5pt;">O curioso é que nada deverá acontecer com a Dilma &#8211; a não ser
arcar com a nova tungada junto com o resto dos mortais... <o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<br /></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<span style="font-family: &quot;verdana&quot;; font-size: 11.5pt;"><b><span style="color: red;">Nudez virtual castigada</span></b><span style="color: #222222;"><o:p></o:p></span></span></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<br /></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<span style="color: #222222; font-family: &quot;verdana&quot;; font-size: 11.5pt;">O Presidente Michel Temer deve sancionar, com o maior prazer, a
Lei que cria mecanismos para combater condutas ofensivas contra as mulheres,
principalmente na Internet ou qualquer outro meio de informação.<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<br /></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<span style="color: #222222; font-family: &quot;verdana&quot;; font-size: 11.5pt;">Quem praticar &#8220;vingança pornográfica&#8221;, divulgando dados
pessoais, vídeos, áudios, montagens e fotocomposições da mulher, obtidos no
âmbito das relações domésticas, de coabitação ou hospitalidade, sem seu expresso
consentimento da mulher, pode ser condenado de três meses a um ano de prisão,
além de multa.<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<br /></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<span style="color: #222222; font-family: &quot;verdana&quot;; font-size: 11.5pt;">Temer exige punição pesada para o hacker que clonou o celular e
chantageou a primeira-dama Marcela, exigindo R$ 300 mil para não divulgar fotos
íntimas dela, e ameaçando divulgar um áudio que sujaria a imagem de Temer:<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<br /></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<span style="color: #222222; font-family: &quot;verdana&quot;; font-size: 11.5pt;">&#8220;Achei que esse vídeo joga o nome de vosso marido na lama quando
você disse que ele tem um marqueteiro que faz a parte baixo nível. Pensei em
ganhar algo com isso&#8221;.<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<br /></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<span style="font-family: &quot;verdana&quot;; font-size: 11.5pt;"><span style="color: #222222;">O bandido, Silvonei Souza, foi condenado em primeira instância a
5 anos, dez meses e 25 dias de prisão, mas o escândalo corre em segredíssimo
judicial, pois até o áudio das conversas entre o hacker e Marcela desapareceu
do processo de 1.109 páginas...</span><br />
<b><span style="color: blue;"><br />
Em disputa </span></b><span style="color: #222222;"><o:p></o:p></span></span></div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-lpWA-M_RowE/WK1jg9OxUsI/AAAAAAAAkGI/sE_xnqsRyH0zQYiimus7eINVgsfEkwlZACLcB/s1600/Em%2Bdisputa.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="365" src="https://4.bp.blogspot.com/-lpWA-M_RowE/WK1jg9OxUsI/AAAAAAAAkGI/sE_xnqsRyH0zQYiimus7eINVgsfEkwlZACLcB/s400/Em%2Bdisputa.jpg" width="400" /></a></div>
<h3 style="background: white; margin-bottom: .0001pt; margin-bottom: 0cm; margin-left: 0cm; margin-right: 0cm; margin-top: 9.0pt;">
Releia a segunda edição de terça-feira: <a href="http://www.alertatotal.net/2017/02/quem-quer-sambar-no-tumulo-do-talinacio.html"><span style="color: #33aaff; font-family: &quot;arial&quot;; font-size: 14.0pt; font-weight: normal; text-decoration: none;">Quem quer sambar no Túmulo do
$talinácio?</span></a></h3>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<br /></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<span style="font-family: &quot;verdana&quot;; font-size: 11.5pt;"><b><span style="color: red;">Sem medo<o:p></o:p></span></b></span></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<span style="font-family: &quot;verdana&quot;; font-size: 11.5pt;"><b><span style="color: red;"><br /></span></b></span></div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://2.bp.blogspot.com/-Lvl91GZorDc/WK1jPLKGPTI/AAAAAAAAkGA/nX4tBtPiN2giPzTPcLjwFTTj8ZbFdx-igCLcB/s1600/Sem%2Bmedo.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="390" src="https://2.bp.blogspot.com/-Lvl91GZorDc/WK1jPLKGPTI/AAAAAAAAkGA/nX4tBtPiN2giPzTPcLjwFTTj8ZbFdx-igCLcB/s400/Sem%2Bmedo.jpg" width="400" /></a></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<br /></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<span style="font-family: &quot;verdana&quot;; font-size: 11.5pt;"><b><span style="color: red;">Solução Narizinho</span></b><span style="color: #222222;"><o:p></o:p></span></span></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<span style="color: #222222; font-family: &quot;verdana&quot;; font-size: 11.5pt;"><br /></span></div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://2.bp.blogspot.com/-3l29qxwDRaY/WK1jYPz44zI/AAAAAAAAkGE/CBgUIGL7qZw8mWeh3qi_0qXdpnX8W0nDgCLcB/s1600/Solu%25C3%25A7%25C3%25A3o%2BNarizinho.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="365" src="https://2.bp.blogspot.com/-3l29qxwDRaY/WK1jYPz44zI/AAAAAAAAkGE/CBgUIGL7qZw8mWeh3qi_0qXdpnX8W0nDgCLcB/s400/Solu%25C3%25A7%25C3%25A3o%2BNarizinho.jpg" width="400" /></a></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<span style="color: #222222; font-family: &quot;verdana&quot;; font-size: 11.5pt;"><br />
</span><b><span style="color: red; font-family: &quot;verdana&quot;; font-size: 11.5pt;">Colabore com o Alerta Total</span></b><span style="color: #222222; font-family: &quot;verdana&quot;; font-size: 11.5pt;"><o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<br /></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<b><span style="color: #222222; font-family: &quot;verdana&quot;; font-size: 11.5pt;">Os leitores, amigos e admiradores que quiserem colaborar
financeiramente com o Alerta Total poderão fazê-lo de várias formas, com
qualquer quantia, e com uma periodicidade compatível com suas possibilidades.<br />
<br />
Nos botões do lado direito deste site, temos as seguintes opções:<br />
<br />
I)&nbsp;Depósito em Conta Corrente no Banco do Brasil.</span></b><span style="color: #222222; font-family: &quot;arial&quot;; font-size: 10.0pt;"><o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<b><span style="color: #222222; font-family: &quot;verdana&quot;; font-size: 11.5pt;">Agência 4209-9, C/C: 9042-5, em favor de Jorge Serrão.</span></b><span style="color: #222222; font-family: &quot;arial&quot;; font-size: 10.0pt;"><o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<br /></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<b><span style="color: #222222; font-family: &quot;verdana&quot;; font-size: 11.5pt;">II) Depósito em Conta Poupança da Caixa Econômica Federal ou em
agências lotéricas: 2995 013 00008261-7, em favor de Jorge Serrão.<br />
<br />
OBS)&nbsp;Valores até R$ 9.999,00 não precisam identificar quem faz o depósito;
R$ 10 mil ou mais, sim.<br />
<br />
III)&nbsp;Depósito no sistema PagSeguro, da UOL, utilizando-se diferentes
formas (débito automático ou cartão de crédito).<br />
<br />
IV)&nbsp;Depósito no sistema PayPal, para doações feitas no Brasil ou no
exterior.</span></b><span style="color: #222222; font-family: &quot;arial&quot;; font-size: 10.0pt;"><o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<br /></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<b><span style="color: #222222; font-family: &quot;verdana&quot;; font-size: 11.5pt;">Vida que segue... Ave atque Vale! Fiquem com Deus. Nekan Adonai!</span></b><span style="color: #222222; font-family: &quot;arial&quot;; font-size: 11.5pt;"><o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<br /></div>
<b><span style="color: red; font-family: &quot;verdana&quot;; font-size: 11.5pt;">O Alerta Total tem a missão de praticar um
Jornalismo Independente, analítico e provocador de novos valores humanos, pela
análise política e estratégica, com conhecimento criativo, informação fidedigna
e verdade objetiva. Jorge Serrão é Jornalista, Radialista, Publicitário e
Professor. Editor-chefe do blog Alerta Total: </span><span style="color: blue; font-family: &quot;verdana&quot;; font-size: 11.5pt;"><a href="http://www.alertatotal/">www.alertatotal</a>.net</span><span style="color: red; font-family: &quot;verdana&quot;; font-size: 11.5pt;">. Especialista em Política, Economia,
Administração Pública e Assuntos Estratégicos.&nbsp;</span><span style="color: #222222; font-family: &quot;verdana&quot;; font-size: 11.5pt;"><br />
<br />
A transcrição ou copia dos textos publicados neste blog é livre. Em nome da
ética democrática, solicitamos que a origem e a data original da publicação
sejam identificadas. Nada custa um aviso sobre a livre publicação, para nosso simples
conhecimento.<br />
<br />
&#169; Jorge Serrão. Edição do Blog Alerta Total de 22 de Fevereiro de 2017.</span></b>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Postado por
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://plus.google.com/105908615585468958587' itemprop='url'/>
<a class='g-profile' href='https://plus.google.com/105908615585468958587' rel='author' title='author profile'>
<span itemprop='name'>Jorge Serrão</span>
</a>
</span>
</span>
<span class='post-timestamp'>
às
<meta content='http://www.alertatotal.net/2017/02/supremo-ajuda-imortal-sarney-fugir-do.html' itemprop='url'/>
<a class='timestamp-link' href='http://www.alertatotal.net/2017/02/supremo-ajuda-imortal-sarney-fugir-do.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2017-02-22T07:12:00-03:00'>07:12:00</abbr></a>
</span>
<span class='reaction-buttons'>
<table border='0' cellpadding='0' cellspacing='0' width='100%'><tr>
<td class='reactions-label-cell' nowrap='nowrap' valign='top' width='1%'>
<span class='reactions-label'>
Reações:</span>&#160;</td>
<td><iframe allowtransparency='true' class='reactions-iframe' frameborder='0' name='reactions' scrolling='no' src='https://www.blogger.com/blog-post-reactions.g?options=%5BMerece+investiga%C3%A7%C3%A3o?%5D&amp;textColor=%23666666#http://www.alertatotal.net/2017/02/supremo-ajuda-imortal-sarney-fugir-do.html'></iframe></td>
</tr></table>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=17274597&postID=6955129099325794098' title='Enviar esta postagem'>
<img alt='' class='icon-action' height='13' src='https://resources.blogblog.com/img/icon18_email.gif' width='18'/>
</a>
</span>
<span class='item-control blog-admin pid-2066848427'>
<a href='https://www.blogger.com/post-edit.g?blogID=17274597&postID=6955129099325794098&from=pencil' title='Editar postagem'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=17274597&postID=6955129099325794098&target=email' target='_blank' title='Enviar por e-mail'><span class='share-button-link-text'>Enviar por e-mail</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=17274597&postID=6955129099325794098&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=17274597&postID=6955129099325794098&target=twitter' target='_blank' title='Compartilhar no Twitter'><span class='share-button-link-text'>Compartilhar no Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=17274597&postID=6955129099325794098&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartilhar no Facebook'><span class='share-button-link-text'>Compartilhar no Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=17274597&postID=6955129099325794098&target=pinterest' target='_blank' title='Compartilhar com o Pinterest'><span class='share-button-link-text'>Compartilhar com o Pinterest</span></a><div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://www.alertatotal.net/2017/02/supremo-ajuda-imortal-sarney-fugir-do.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Nenhum comentário:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<a href='https://www.blogger.com/comment.g?blogID=17274597&postID=6955129099325794098' onclick=''>Postar um comentário</a>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.alertatotal.net/2017/02/paticumbum.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Postagem mais antiga</a>
</span>
<a class='home-link' href='http://www.alertatotal.net/'>Página inicial</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Assinar:
<a class='feed-link' href='http://www.alertatotal.net/feeds/6955129099325794098/comments/default' target='_blank' type='application/atom+xml'>Postar comentários (Atom)</a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'pt_BR'};</script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Image' data-version='1' id='Image5'>
<h2>Apoio Cultural: Alho Negro do Sítio</h2>
<div class='widget-content'>
<a href='http://alhonegrodositio.com.br/page/negro/cupomb.jsf'>
<img alt='Apoio Cultural: Alho Negro do Sítio' height='249' id='Image5_img' src='http://3.bp.blogspot.com/-cQewj5qqHxA/VtgEN49tuhI/AAAAAAAAcxU/Ux2cvpK7uHA/s300/Alho%2Bnegro%2Bdo%2Bs%25C3%25ADtio.jpg' width='300'/>
</a>
<br/>
<span class='caption'>Clique na imagem e aproveite a promoção para leitores do Alerta Total! Conheça todos os produtos disponíveis no site http://alhonegrodositio.com.br</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' target='configImage5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- alertatotal_sidebar-right-1_AdSense1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2306349406677620"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="3667287090"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' target='configAdSense1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image9'>
<h2>Espante o calor</h2>
<div class='widget-content'>
<a href='http://www.msclimatizacao.com.br'>
<img alt='Espante o calor' height='169' id='Image9_img' src='http://2.bp.blogspot.com/-3k8XhZJRsTs/Vv_CjZxH0iI/AAAAAAAAdfo/6L0caz93Gskr54uniy1nLOB94E8W4RPMw/s1600-r/Climatiza%25C3%25A7%25C3%25A3o%2BSilas.jpg' width='300'/>
</a>
<br/>
<span class='caption'>Clique no anúncio</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image9&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image9"));' target='configImage9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense3'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- alertatotal_sidebar-right-1_AdSense3_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2306349406677620"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="2050953092"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense3"));' target='configAdSense3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget FollowByEmail' data-version='1' id='FollowByEmail1'>
<h2 class='title'>Digite o seu e-mail neste quadro abaixo. E receba, todos os dias, na caixa postal, o Alerta Total.</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=AlertaTotal", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='AlertaTotal'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=FollowByEmail&widgetId=FollowByEmail1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail1"));' target='configFollowByEmail1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div><div class='widget AdSense' data-version='1' id='AdSense2'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- alertatotal_sidebar-right-1_AdSense2_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2306349406677620"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="9574219896"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense2"));' target='configAdSense2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image6'>
<div class='widget-content'>
<a href='http://www.gvcompany.com.br'>
<img alt='' height='167' id='Image6_img' src='http://3.bp.blogspot.com/-H99OghEclZ4/UfqfTxn73KI/AAAAAAAAD5s/fw7hdV4Mvtg/s300/GV%2Blamina4%2Bok%2Bagosto%2B2013%2Ba.jpg' width='300'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image6&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image6"));' target='configImage6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image20'>
<h2>Colabore com o Alerta</h2>
<div class='widget-content'>
<a href='http://doealertatotal.blogspot.com/'>
<img alt='Colabore com o Alerta' height='150' id='Image20_img' src='http://1.bp.blogspot.com/_HY_TtmInUpk/TQ3bNDZV-1I/AAAAAAAAAls/wYyCFLeJ0GY/S150/Serr%25C3%25A3o%2Be%2Bm%25C3%25A1quina.jpg' width='100'/>
</a>
<br/>
<span class='caption'>Clique aqui e saiba por que ajudar. Ou deposite qualquer quantia no Banco do Brasil. Agência 4209-9, C/C: 9042-5, em favor de Jorge Serrão. Ou Conta Poupança da Caixa Econômica Federal ou em agências lotéricas: 2995 013 00008261-7, em favor de Jorge Serrão.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image20&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image20"));' target='configImage20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<!-- INICIO FORMULARIO BOTAO PAGSEGURO -->
<form target="pagseguro" action="https://pagseguro.uol.com.br/checkout/doacao.jhtml" method="post">
<input type="hidden" name="email_cobranca" value="serrao@alertatotal.net" />
<input type="hidden" name="moeda" value="BRL" />
<input type="image" src="https://p.simg.uol.com.br/out/pagseguro/i/botoes/doacoes/209x48-doar-assina.gif" name="submit" alt="Pague com PagSeguro - é rápido, grátis e seguro!" />
</form>
<!-- FINAL FORMULARIO BOTAO PAGSEGURO -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="YZDXNLQWQ79NS" />
<input type="image" src="https://www.paypal.com/pt_BR/BR/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - A maneira mais fácil e segura de efetuar pagamentos on-line!" />
<img alt="" border="0" src="https://www.paypal.com/pt_BR/i/scr/pixel.gif" width="1" height="1" />
</form>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense4'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- alertatotal_sidebar-right-1_AdSense4_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2306349406677620"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="8060460697"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense4"));' target='configAdSense4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h2>Quem Sou Eu</h2>
<div class='widget-content'>
<a href='http://www.serrao.jor.br'>
<img alt='Quem Sou Eu' height='171' id='Image2_img' src='http://4.bp.blogspot.com/_HY_TtmInUpk/SZ_trX8ljCI/AAAAAAAAANw/tTnow5FeYxA/S228/Site+Pessoal+de+Jorge+Serr%C3%A3o.jpg' width='228'/>
</a>
<br/>
<span class='caption'>Conheça nosso Editor-chefe</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<div class='widget-content'>
<img alt='' height='105' id='Image1_img' src='http://1.bp.blogspot.com/_HY_TtmInUpk/SZ_1GwvYg4I/AAAAAAAAAOQ/MbK7oQzONgw/S228/Logo+3+Alerta+Total.jpg' width='228'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<h2>Nossa Missão</h2>
<div class='widget-content'>
<a href='http://www.alertatotal.blogspot.com'>
<img alt='Nossa Missão' height='113' id='Image3_img' src='http://4.bp.blogspot.com/_HY_TtmInUpk/SaAM65--lFI/AAAAAAAAAOk/by_VIIt7cik/S228/Jorge+Ser%5B1%5D...jpg' width='150'/>
</a>
<br/>
<span class='caption'>O Alerta Total tem a missão de praticar um Jornalismo Independente - analítico e provocador de novos valores humanos, pela análise política e estratégica, com conhecimento criativo, informação fidedigna e verdade objetiva.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' target='configImage3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Procure no Arquivo</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2017-01-01T00:00:00-02:00&updated-max=2018-01-01T00:00:00-02:00&max-results=50'>
2017
</a>
<span class='post-count' dir='ltr'>(258)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2017_02_01_archive.html'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(105)</span>
<ul class='posts'>
<li><a href='http://www.alertatotal.net/2017/02/supremo-ajuda-imortal-sarney-fugir-do.html'>Supremo ajuda imortal Sarney a fugir do Super Moro...</a></li>
<li><a href='http://www.alertatotal.net/2017/02/paticumbum.html'>Paticumbum</a></li>
<li><a href='http://www.alertatotal.net/2017/02/movimentos-de-massa-e-forcas-armadas.html'>Movimentos de Massa e Forças Armadas</a></li>
<li><a href='http://www.alertatotal.net/2017/02/quem-quer-sambar-no-tumulo-do-talinacio.html'>Quem quer sambar no Túmulo do $talinácio?</a></li>
<li><a href='http://www.alertatotal.net/2017/02/terrorismo-de-estado.html'>Terrorismo de Estado</a></li>
<li><a href='http://www.alertatotal.net/2017/02/a-quem-interessa-o-26-de-marco.html'>A quem interessa o 26 de março?</a></li>
<li><a href='http://www.alertatotal.net/2017/02/na-lava-jato-so-nao-vai-quem-ja-morreu.html'>Na Lava Jato? Só não vai quem já morreu...</a></li>
<li><a href='http://www.alertatotal.net/2017/02/e-o-toto-foliao.html'>E o Totó folião?</a></li>
<li><a href='http://www.alertatotal.net/2017/02/e-natureza.html'>É a Natureza!</a></li>
<li><a href='http://www.alertatotal.net/2017/02/a-saude-e-lei-suprema.html'>A Saúde é Lei Suprema</a></li>
<li><a href='http://www.alertatotal.net/2017/02/a-russia-depois-de-stalin.html'>A Rússia depois de Stalin</a></li>
<li><a href='http://www.alertatotal.net/2017/02/hora-de-definir-o-que-o-brasil-quer-ser.html'>Hora de definir o que o Brasil quer ser</a></li>
<li><a href='http://www.alertatotal.net/2017/02/austerclinio.html'>Austérclínio</a></li>
<li><a href='http://www.alertatotal.net/2017/02/brasil-de-64-85.html'>Brasil, de 64 a 85</a></li>
<li><a href='http://www.alertatotal.net/2017/02/a-televisao-servico-da-mentira.html'>A Televisão a serviço da Mentira</a></li>
<li><a href='http://www.alertatotal.net/2017/02/o-processo-em-tres-etapas.html'>O Processo em três etapas</a></li>
<li><a href='http://www.alertatotal.net/2017/02/em-busca-do-proximo-salvador-da-patria.html'>Em busca do próximo &#8220;Salvador da Pátria&#8221;?</a></li>
<li><a href='http://www.alertatotal.net/2017/02/onca-deriva.html'>Onça à Deriva?</a></li>
<li><a href='http://www.alertatotal.net/2017/02/judicializacao-da-politica.html'>Judicialização da Política</a></li>
<li><a href='http://www.alertatotal.net/2017/02/as-forcas-armadas.html'>As Forças Armadas</a></li>
<li><a href='http://www.alertatotal.net/2017/02/a-sociedade-politica.html'>A Sociedade Política</a></li>
<li><a href='http://www.alertatotal.net/2017/02/fim-do-foro-privilegiado-e-prioritario.html'>Fim do Foro Privilegiado é prioritário</a></li>
<li><a href='http://www.alertatotal.net/2017/02/leviana-tanta.html'>Leviana Tantã</a></li>
<li><a href='http://www.alertatotal.net/2017/02/indenizacao-imoral-presos-o-supremo.html'>Indenização &#8220;Imoral&#8221; a Presos: O supremo desatino ...</a></li>
<li><a href='http://www.alertatotal.net/2017/02/restricao-ao-foro-privilegiado.html'>Restrição ao Foro Privilegiado</a></li>
<li><a href='http://www.alertatotal.net/2017/02/mas-e-lei.html'>Mas é a Lei...</a></li>
<li><a href='http://www.alertatotal.net/2017/02/o-brasil-na-era-trump.html'>O Brasil na Era Trump</a></li>
<li><a href='http://www.alertatotal.net/2017/02/teoria-e-pratica-da-contra-rebeliao.html'>Teoria e Prática da Contra-Rebelião</a></li>
<li><a href='http://www.alertatotal.net/2017/02/a-intervencao-contra-o-crime.html'>A Intervenção contra o Crime Institucionalizado</a></li>
<li><a href='http://www.alertatotal.net/2017/02/a-lava-jato-agora-e-transnacional.html'>A Lava Jato agora é &#8220;transnacional&#8221;</a></li>
<li><a href='http://www.alertatotal.net/2017/02/tempo-rubato.html'>Tempo Rubato</a></li>
<li><a href='http://www.alertatotal.net/2017/02/os-justicamentos.html'>Os Justiçamentos</a></li>
<li><a href='http://www.alertatotal.net/2017/02/politicos-sem-nenhuma-vergonha-na-cara.html'>Políticos sem nenhuma vergonha na cara</a></li>
<li><a href='http://www.alertatotal.net/2017/02/o-risco-lula-para-2018-e-concreto.html'>O risco Lula para 2018 é concreto?</a></li>
<li><a href='http://www.alertatotal.net/2017/02/a-cenoura-na-ponta-da-vara.html'>A Cenoura na ponta da vara</a></li>
<li><a href='http://www.alertatotal.net/2017/02/lava-jato-bandidos-nomeiam-juizes-que.html'>Lava Jato: bandidos nomeiam juízes que irão julgá-...</a></li>
<li><a href='http://www.alertatotal.net/2017/02/nuvens-escuras-sobre-o-rio-de-janeiro.html'>Nuvens escuras sobre o Rio de Janeiro</a></li>
<li><a href='http://www.alertatotal.net/2017/02/resposta-ameaca-terrorista.html'>Resposta à ameaça terrorista</a></li>
<li><a href='http://www.alertatotal.net/2017/02/temer-aposta-que-lava-jato-nao-atinge.html'>Temer aposta que Lava Jato não atinge Moreira</a></li>
<li><a href='http://www.alertatotal.net/2017/02/e-agora-o-que-farei.html'>E agora, o que farei?</a></li>
<li><a href='http://www.alertatotal.net/2017/02/interessante-artigo-sobre-guerra.html'>Interessante artigo sobre a Guerra Terrorista</a></li>
<li><a href='http://www.alertatotal.net/2017/02/temer-so-quer-ganhar-tempo-contra-lava.html'>Temer só quer ganhar tempo contra a Lava Jato</a></li>
<li><a href='http://www.alertatotal.net/2017/02/taturana.html'>Taturana</a></li>
<li><a href='http://www.alertatotal.net/2017/02/sermao-secular-e-corrupcao.html'>Sermão Secular e a Corrupção</a></li>
<li><a href='http://www.alertatotal.net/2017/02/o-brasil-precisa-voltar-as-ruas.html'>O Brasil precisa voltar às ruas</a></li>
<li><a href='http://www.alertatotal.net/2017/02/prefacio-de-carlos-lacerda-que-vale.html'>Prefácio de Carlos Lacerda que vale relembrar</a></li>
<li><a href='http://www.alertatotal.net/2017/02/rapinagem-anunciada-na-gemini-petrobras.html'>Rapinagem anunciada na Gemini: Petrobras não se li...</a></li>
<li><a href='http://www.alertatotal.net/2017/02/nome-aos-bois.html'>Nome aos Bois</a></li>
<li><a href='http://www.alertatotal.net/2017/02/rentismo-paitrocina-o-crime.html'>Rentismo &#8220;paitrocina&#8221; o Crime Institucionalizado</a></li>
<li><a href='http://www.alertatotal.net/2017/02/tribostio.html'>Tribóstio</a></li>
<li><a href='http://www.alertatotal.net/2017/02/a-sociedade-de-covardes-furiosos.html'>A Sociedade de covardes furiosos</a></li>
<li><a href='http://www.alertatotal.net/2017/02/o-rebolado-da-patrulha.html'>O rebolado da Patrulha</a></li>
<li><a href='http://www.alertatotal.net/2017/02/conclusoes-sobre-as-greves-de-pms.html'>Conclusões sobre as greves de PMs</a></li>
<li><a href='http://www.alertatotal.net/2017/02/subversao-cognitiva-pos-verdades-e.html'>Subversão Cognitiva &#8211; Pós-verdades e dissonâncias ...</a></li>
<li><a href='http://www.alertatotal.net/2017/02/o-circulo-vicioso-do-socialismo.html'>O Círculo Vicioso do Socialismo</a></li>
<li><a href='http://www.alertatotal.net/2017/02/hora-das-respostas-e-solucoes.html'>Hora das respostas e soluções</a></li>
<li><a href='http://www.alertatotal.net/2017/02/a-danca-das-horas.html'>A Dança das Horas</a></li>
<li><a href='http://www.alertatotal.net/2017/02/a-historia-do-comunismo-contada-aos.html'>A História do Comunismo contada aos doentes mentai...</a></li>
<li><a href='http://www.alertatotal.net/2017/02/explosoes-de-violencia-na-revolucao.html'>Explosões de Violência na Revolução Brasileira</a></li>
<li><a href='http://www.alertatotal.net/2017/02/apos-queda.html'>Após a Queda</a></li>
<li><a href='http://www.alertatotal.net/2017/02/a-tristeza-e-canalhice.html'>A Tristeza e a Canalhice</a></li>
<li><a href='http://www.alertatotal.net/2017/02/a-heranca-da-esquerda-no-brasil.html'>A Herança da Esquerda no Brasil</a></li>
<li><a href='http://www.alertatotal.net/2017/02/cvm-uniao-nao-pune-uniao-simples-assim.html'>CVM: União não pune a União... Simples, assim...</a></li>
<li><a href='http://www.alertatotal.net/2017/02/bons-tempos-de-colera-e-guerra.html'>Bons tempos de Cólera e Guerra</a></li>
<li><a href='http://www.alertatotal.net/2017/02/cerebros-da-corrupcao-apostam-na.html'>Cérebros da corrupção apostam na salvação</a></li>
<li><a href='http://www.alertatotal.net/2017/02/fin-lultimo-sospir.html'>Fin L&#8217;Ultimo Sospir</a></li>
<li><a href='http://www.alertatotal.net/2017/02/um-principio-e-designacao-de-um-novo.html'>Um &#8220;princípio&#8221; e a designação de um novo ministro ...</a></li>
<li><a href='http://www.alertatotal.net/2017/02/stf-um-partido-politico-ou-uma.html'>STF &#8211; um partido político ou uma confraria de amig...</a></li>
<li><a href='http://www.alertatotal.net/2017/02/mossad-as-marcas-da-decepcao.html'>Mossad &#8211; As marcas da decepção</a></li>
<li><a href='http://www.alertatotal.net/2017/02/temer-so-teme-explosao-de-violencia.html'>Temer só teme explosão de violência</a></li>
<li><a href='http://www.alertatotal.net/2017/02/uma-furtiva-lacrima.html'>Uma furtiva lacrima</a></li>
<li><a href='http://www.alertatotal.net/2017/02/testemunhos-de-ex-comunistas.html'>Testemunhos de ex-comunistas</a></li>
<li><a href='http://www.alertatotal.net/2017/02/os-covardes-coveiros-da-lava-jato.html'>Os Covardes Coveiros da Lava Jato</a></li>
<li><a href='http://www.alertatotal.net/2017/02/catalogo.html'>Catálogo</a></li>
<li><a href='http://www.alertatotal.net/2017/02/operacoes-lava-jato-e-castelo-de-areia.html'>Operações Lava Jato e Castelo de Areia</a></li>
<li><a href='http://www.alertatotal.net/2017/02/estao-todos-muito-vivos.html'>Estão todos muito vivos!</a></li>
<li><a href='http://www.alertatotal.net/2017/02/o-futuro-negro-da-lava-jato.html'>O Futuro Negro da Lava Jato</a></li>
<li><a href='http://www.alertatotal.net/2017/02/sentimento-falso-politico-populista.html'>Sentimento Falso: Político Populista</a></li>
<li><a href='http://www.alertatotal.net/2017/02/a-verdade-eu-menti.html'>A verdade: eu menti</a></li>
<li><a href='http://www.alertatotal.net/2017/02/gehlen-o-genio-da-informacao.html'>Gehlen, o Gênio da Informação</a></li>
<li><a href='http://www.alertatotal.net/2017/02/django-para-presidente-enterra-quem.html'>Django para Presidente! Enterra quem mente!</a></li>
<li><a href='http://www.alertatotal.net/2017/02/a-lava-jato-nao-sera-enterrada-mas.html'>A Lava Jato não será enterrada, mas atenuada</a></li>
<li><a href='http://www.alertatotal.net/2017/02/lula-se-enterrou-mas-segue-vivo.html'>Lula se enterrou, mas segue vivo</a></li>
<li><a href='http://www.alertatotal.net/2017/02/vesperas.html'>Vésperas</a></li>
<li><a href='http://www.alertatotal.net/2017/02/raiva-ou-compaixao.html'>Raiva ou Compaixão</a></li>
<li><a href='http://www.alertatotal.net/2017/02/gato-angora-tambem-da-azar.html'>Gato Angorá também dá azar?</a></li>
<li><a href='http://www.alertatotal.net/2017/02/instituicoes-democraticas.html'>Instituições Democráticas</a></li>
<li><a href='http://www.alertatotal.net/2017/02/tolerancia-zero.html'>Tolerância Zero</a></li>
<li><a href='http://www.alertatotal.net/2017/02/a-nacao-e-seus-militares.html'>A Nação e seus Militares</a></li>
<li><a href='http://www.alertatotal.net/2017/02/ministro-fachin-rio-amaru-mayu.html'>Ministro Fachin = Rio Amaru Mayu?</a></li>
<li><a href='http://www.alertatotal.net/2017/02/elza-garota.html'>Elza, a Garota</a></li>
<li><a href='http://www.alertatotal.net/2017/02/nao-devemos-esquecer.html'>Não devemos esquecer!</a></li>
<li><a href='http://www.alertatotal.net/2017/02/so-nao-vai-quem-ja-morreu.html'>Só não vai... quem já morreu</a></li>
<li><a href='http://www.alertatotal.net/2017/02/dentifricio-de-artificio.html'>Dentifrício de Artifício</a></li>
<li><a href='http://www.alertatotal.net/2017/02/suprema-safadeza-com-o-supremo.html'>Suprema Safadeza com o Supremo</a></li>
<li><a href='http://www.alertatotal.net/2017/02/dona-onca-blues.html'>Dona Onça Blues</a></li>
<li><a href='http://www.alertatotal.net/2017/02/pensao-das-filhas-dos-militares-das.html'>Pensão das filhas dos militares das Forças Armadas...</a></li>
<li><a href='http://www.alertatotal.net/2017/02/registros-historicos.html'>Registros Históricos</a></li>
<li><a href='http://www.alertatotal.net/2017/02/deduragem-contra-socia-na-gemini-ganhou.html'>Deduragem contra sócia na Gemini ganhou destaque e...</a></li>
<li><a href='http://www.alertatotal.net/2017/02/siga-o-baile.html'>Siga o Baile</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2017_01_01_archive.html'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(153)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2016-01-01T00:00:00-02:00&updated-max=2017-01-01T00:00:00-02:00&max-results=50'>
2016
</a>
<span class='post-count' dir='ltr'>(2026)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(179)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(176)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(125)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(161)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_08_01_archive.html'>
Agosto
</a>
<span class='post-count' dir='ltr'>(147)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_07_01_archive.html'>
Julho
</a>
<span class='post-count' dir='ltr'>(180)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_06_01_archive.html'>
Junho
</a>
<span class='post-count' dir='ltr'>(182)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_05_01_archive.html'>
Maio
</a>
<span class='post-count' dir='ltr'>(181)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_04_01_archive.html'>
Abril
</a>
<span class='post-count' dir='ltr'>(177)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_03_01_archive.html'>
Março
</a>
<span class='post-count' dir='ltr'>(201)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_02_01_archive.html'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(135)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016_01_01_archive.html'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(182)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2015-01-01T00:00:00-02:00&updated-max=2016-01-01T00:00:00-02:00&max-results=50'>
2015
</a>
<span class='post-count' dir='ltr'>(2659)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(167)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(197)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(173)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(224)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_08_01_archive.html'>
Agosto
</a>
<span class='post-count' dir='ltr'>(252)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_07_01_archive.html'>
Julho
</a>
<span class='post-count' dir='ltr'>(267)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_06_01_archive.html'>
Junho
</a>
<span class='post-count' dir='ltr'>(209)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_05_01_archive.html'>
Maio
</a>
<span class='post-count' dir='ltr'>(203)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_04_01_archive.html'>
Abril
</a>
<span class='post-count' dir='ltr'>(268)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_03_01_archive.html'>
Março
</a>
<span class='post-count' dir='ltr'>(258)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_02_01_archive.html'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(230)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015_01_01_archive.html'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(211)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2014-01-01T00:00:00-02:00&updated-max=2015-01-01T00:00:00-02:00&max-results=50'>
2014
</a>
<span class='post-count' dir='ltr'>(2002)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(189)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(179)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(158)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(206)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_08_01_archive.html'>
Agosto
</a>
<span class='post-count' dir='ltr'>(188)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_07_01_archive.html'>
Julho
</a>
<span class='post-count' dir='ltr'>(176)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_06_01_archive.html'>
Junho
</a>
<span class='post-count' dir='ltr'>(180)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_05_01_archive.html'>
Maio
</a>
<span class='post-count' dir='ltr'>(134)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_04_01_archive.html'>
Abril
</a>
<span class='post-count' dir='ltr'>(143)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_03_01_archive.html'>
Março
</a>
<span class='post-count' dir='ltr'>(168)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_02_01_archive.html'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(146)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014_01_01_archive.html'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(135)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2013-01-01T00:00:00-02:00&updated-max=2014-01-01T00:00:00-02:00&max-results=50'>
2013
</a>
<span class='post-count' dir='ltr'>(1432)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(93)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(111)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(113)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(134)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_08_01_archive.html'>
Agosto
</a>
<span class='post-count' dir='ltr'>(155)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_07_01_archive.html'>
Julho
</a>
<span class='post-count' dir='ltr'>(169)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_06_01_archive.html'>
Junho
</a>
<span class='post-count' dir='ltr'>(184)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_05_01_archive.html'>
Maio
</a>
<span class='post-count' dir='ltr'>(116)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_04_01_archive.html'>
Abril
</a>
<span class='post-count' dir='ltr'>(110)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_03_01_archive.html'>
Março
</a>
<span class='post-count' dir='ltr'>(79)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_02_01_archive.html'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(82)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013_01_01_archive.html'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(86)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2012-01-01T00:00:00-02:00&updated-max=2013-01-01T00:00:00-02:00&max-results=50'>
2012
</a>
<span class='post-count' dir='ltr'>(1170)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(65)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(93)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(106)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(84)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_08_01_archive.html'>
Agosto
</a>
<span class='post-count' dir='ltr'>(78)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_07_01_archive.html'>
Julho
</a>
<span class='post-count' dir='ltr'>(97)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_06_01_archive.html'>
Junho
</a>
<span class='post-count' dir='ltr'>(99)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_05_01_archive.html'>
Maio
</a>
<span class='post-count' dir='ltr'>(103)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_04_01_archive.html'>
Abril
</a>
<span class='post-count' dir='ltr'>(113)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_03_01_archive.html'>
Março
</a>
<span class='post-count' dir='ltr'>(121)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_02_01_archive.html'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(118)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012_01_01_archive.html'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(93)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2011-01-01T00:00:00-02:00&updated-max=2012-01-01T00:00:00-02:00&max-results=50'>
2011
</a>
<span class='post-count' dir='ltr'>(976)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(96)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(93)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(82)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(85)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_08_01_archive.html'>
Agosto
</a>
<span class='post-count' dir='ltr'>(86)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_07_01_archive.html'>
Julho
</a>
<span class='post-count' dir='ltr'>(92)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_06_01_archive.html'>
Junho
</a>
<span class='post-count' dir='ltr'>(70)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_05_01_archive.html'>
Maio
</a>
<span class='post-count' dir='ltr'>(77)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_04_01_archive.html'>
Abril
</a>
<span class='post-count' dir='ltr'>(70)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_03_01_archive.html'>
Março
</a>
<span class='post-count' dir='ltr'>(87)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_02_01_archive.html'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(68)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011_01_01_archive.html'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(70)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2010-01-01T00:00:00-02:00&updated-max=2011-01-01T00:00:00-02:00&max-results=50'>
2010
</a>
<span class='post-count' dir='ltr'>(850)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(67)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(68)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(65)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(98)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_08_01_archive.html'>
Agosto
</a>
<span class='post-count' dir='ltr'>(86)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_07_01_archive.html'>
Julho
</a>
<span class='post-count' dir='ltr'>(89)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_06_01_archive.html'>
Junho
</a>
<span class='post-count' dir='ltr'>(68)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_05_01_archive.html'>
Maio
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_04_01_archive.html'>
Abril
</a>
<span class='post-count' dir='ltr'>(42)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_03_01_archive.html'>
Março
</a>
<span class='post-count' dir='ltr'>(55)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_02_01_archive.html'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(77)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010_01_01_archive.html'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(76)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2009-01-01T00:00:00-02:00&updated-max=2010-01-01T00:00:00-02:00&max-results=50'>
2009
</a>
<span class='post-count' dir='ltr'>(651)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(60)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(57)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_08_01_archive.html'>
Agosto
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_07_01_archive.html'>
Julho
</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_06_01_archive.html'>
Junho
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_05_01_archive.html'>
Maio
</a>
<span class='post-count' dir='ltr'>(49)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_04_01_archive.html'>
Abril
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_03_01_archive.html'>
Março
</a>
<span class='post-count' dir='ltr'>(51)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_02_01_archive.html'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(61)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009_01_01_archive.html'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(72)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2008-01-01T00:00:00-02:00&updated-max=2009-01-01T00:00:00-02:00&max-results=50'>
2008
</a>
<span class='post-count' dir='ltr'>(707)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(70)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(70)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(66)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(60)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_08_01_archive.html'>
Agosto
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_07_01_archive.html'>
Julho
</a>
<span class='post-count' dir='ltr'>(61)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_06_01_archive.html'>
Junho
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_05_01_archive.html'>
Maio
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_04_01_archive.html'>
Abril
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_03_01_archive.html'>
Março
</a>
<span class='post-count' dir='ltr'>(50)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_02_01_archive.html'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(68)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008_01_01_archive.html'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2007-01-01T00:00:00-02:00&updated-max=2008-01-01T00:00:00-02:00&max-results=50'>
2007
</a>
<span class='post-count' dir='ltr'>(679)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(63)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(56)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(62)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_08_01_archive.html'>
Agosto
</a>
<span class='post-count' dir='ltr'>(69)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_07_01_archive.html'>
Julho
</a>
<span class='post-count' dir='ltr'>(77)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_06_01_archive.html'>
Junho
</a>
<span class='post-count' dir='ltr'>(55)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_05_01_archive.html'>
Maio
</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_04_01_archive.html'>
Abril
</a>
<span class='post-count' dir='ltr'>(63)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_03_01_archive.html'>
Março
</a>
<span class='post-count' dir='ltr'>(60)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_02_01_archive.html'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(42)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007_01_01_archive.html'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2006-01-01T00:00:00-02:00&updated-max=2007-01-01T00:00:00-02:00&max-results=50'>
2006
</a>
<span class='post-count' dir='ltr'>(499)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(52)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(56)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_08_01_archive.html'>
Agosto
</a>
<span class='post-count' dir='ltr'>(43)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_07_01_archive.html'>
Julho
</a>
<span class='post-count' dir='ltr'>(49)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_06_01_archive.html'>
Junho
</a>
<span class='post-count' dir='ltr'>(49)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_05_01_archive.html'>
Maio
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_04_01_archive.html'>
Abril
</a>
<span class='post-count' dir='ltr'>(41)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_03_01_archive.html'>
Março
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_02_01_archive.html'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006_01_01_archive.html'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/search?updated-min=2005-01-01T00:00:00-02:00&updated-max=2006-01-01T00:00:00-02:00&max-results=50'>
2005
</a>
<span class='post-count' dir='ltr'>(74)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2005_12_01_archive.html'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2005_11_01_archive.html'>
Novembro
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2005_10_01_archive.html'>
Outubro
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2005_09_01_archive.html'>
Setembro
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image7'>
<div class='widget-content'>
<a href='http://podcast.br.inter.net/podcast/alertatotal/'>
<img alt='' height='28' id='Image7_img' src='http://2.bp.blogspot.com/_HY_TtmInUpk/TQ3bqM4-4NI/AAAAAAAAAl0/HgiOenir5LE/S150/AlertaMono3.jpg' width='150'/>
</a>
<br/>
<span class='caption'>Clique aqui e ouça agora o Podcast Alerta Total</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image7&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image7"));' target='configImage7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image11'>
<h2>Brasil Acima de Tudo</h2>
<div class='widget-content'>
<img alt='Brasil Acima de Tudo' height='105' id='Image11_img' src='http://2.bp.blogspot.com/_HY_TtmInUpk/SaP8Po3O1TI/AAAAAAAAAPs/eFKSjZylBrE/S228/Bandeira+do+Brasil.png' width='150'/>
<br/>
<span class='caption'>Patriotismo é a consciência do amor à Pátria</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image11&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image11"));' target='configImage11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense6'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-2306349406677620";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "9976015892";
    google_ad_width = 250;
    google_ad_height = 250;
</script>
<!-- alertatotal_sidebar-right-1_AdSense6_250x250_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense6&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense6"));' target='configAdSense6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense5'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- alertatotal_sidebar-right-1_AdSense5_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2306349406677620"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="9537193895"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense5&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense5"));' target='configAdSense5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image4'>
<h2>Acerte seu Relógio Agora</h2>
<div class='widget-content'>
<a href='http://https://www.facebook.com/sidney.santos.3760?fref=ts'>
<img alt='Acerte seu Relógio Agora' height='228' id='Image4_img' src='http://2.bp.blogspot.com/-nd77Ph5dLkY/VNecAb2ffeI/AAAAAAAAPDE/Rp4gGS1IX-g/s1600/Sidney%2BSantos.jpg' width='300'/>
</a>
<br/>
<span class='caption'>Sidney Santos - Jornalista Relojoeiro Especialista em reparos de Relógios Novos e antigos, de todas as marcas Tel: (11) 98156 6254 e-mail- ssantos.sidney@gmail.com</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' target='configImage4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PlusFollowers' data-version='1' id='PlusFollowers1'>
<h2 class='title'>Google+ Followers</h2>
<div class='widget-content'>
<div class='g-plus' data-action='followers' data-height='300' data-href='https://plus.google.com/105908615585468958587' data-source='blogger:blog:followers' data-theme='DARK' data-width='300'></div>
<script type='text/javascript'>
        window.___gcfg = {'lang': 'pt_BR'};
      </script>
</div>
</div><div class='widget PlusBadge' data-version='1' id='PlusBadge1'>
<script type='text/javascript'>
  window.___gcfg = {
    lang: 'pt_BR'
  };
  </script>
<h2 class='title'>Siga-nos!</h2>
<div class='g-person' data-href='https://plus.google.com/105908615585468958587' data-layout='portrait' data-rel='author' data-showcoverphoto='true' data-showtagline='true' data-theme='light' data-width='246'>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense7'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- alertatotal_sidebar-right-1_AdSense7_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2306349406677620"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="2452749090"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense7&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense7"));' target='configAdSense7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense8'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-2306349406677620";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "3929482292";
    google_ad_width = 120;
    google_ad_height = 600;
</script>
<!-- alertatotal_sidebar-right-1_AdSense8_120x600_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense8&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense8"));' target='configAdSense8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense9'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-2306349406677620";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "5406215496";
    google_ad_width = 180;
    google_ad_height = 150;
</script>
<!-- alertatotal_sidebar-right-1_AdSense9_180x150_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense9&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense9"));' target='configAdSense9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense10'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-2306349406677620";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "6882948692";
    google_ad_width = 120;
    google_ad_height = 90;
</script>
<!-- alertatotal_sidebar-right-1_AdSense10_120x90_0ads_al_s -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense10&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense10"));' target='configAdSense10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense11'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-2306349406677620";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "5905743094";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- alertatotal_sidebar-right-1_AdSense11_120x240_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense11&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense11"));' target='configAdSense11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense12'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-2306349406677620";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "7382476290";
    google_ad_width = 120;
    google_ad_height = 600;
</script>
<!-- alertatotal_sidebar-right-1_AdSense12_120x600_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense12&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense12"));' target='configAdSense12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-1'></div>
</td>
<td class='columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-2'></div>
</td>
</tr>
</tbody>
</table>
<div class='sidebar no-items section' id='sidebar-right-3'></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Rodapé'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Modelo Simples. Tecnologia do <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1016236460-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>