<!DOCTYPE html>
<html class='v2' dir='ltr' lang='pt-BR'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2437439463-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.alertatotal.net/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.alertatotal.net/2018/04/macom-cidadao-ideal.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Alerta Total - Atom" href="http://www.alertatotal.net/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Alerta Total - RSS" href="http://www.alertatotal.net/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Alerta Total - Atom" href="https://www.blogger.com/feeds/17274597/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Alerta Total - Atom" href="http://www.alertatotal.net/feeds/3758365319712272523/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3658603751-ieretrofit.js"></script>
<![endif]-->
<link href='https://3.bp.blogspot.com/-A4JpJH1FZcY/Wss3Iux-WRI/AAAAAAABndA/1q23Add4_UIO13v_FtYP-vsW-Hy3ZM2FgCLcBGAs/s400/Ma%25C3%25A7onaria.jpg' rel='image_src'/>
<link href='https://plus.google.com/105908615585468958587' rel='publisher'/>
<meta content='http://www.alertatotal.net/2018/04/macom-cidadao-ideal.html' property='og:url'/>
<meta content='Maçom – Cidadão Ideal' property='og:title'/>
<meta content='Jornalismo Inteligente, Investigativo, Política, Economia, Assuntos Estratégicos' property='og:description'/>
<meta content='https://3.bp.blogspot.com/-A4JpJH1FZcY/Wss3Iux-WRI/AAAAAAABndA/1q23Add4_UIO13v_FtYP-vsW-Hy3ZM2FgCLcBGAs/w1200-h630-p-k-no-nu/Ma%25C3%25A7onaria.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Alerta Total: Maçom &#8211; Cidadão Ideal</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 960px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 960px;
max-width: 960px;
_width: 960px;
}
.main-inner .columns {
padding-left: 0;
padding-right: 310px;
}
.main-inner .fauxcolumn-center-outer {
left: 0;
right: 310px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0") -
parseInt("310px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0;
}
.main-inner .fauxcolumn-right-outer {
width: 310px;
}
.main-inner .column-left-outer {
width: 0;
right: 100%;
margin-left: -0;
}
.main-inner .column-right-outer {
width: 310px;
margin-right: -310px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-51318702-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=17274597&amp;zx=18976bd4-2313-4dee-a8b1-e32982413654' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=17274597&amp;zx=18976bd4-2313-4dee-a8b1-e32982413654' rel='stylesheet'/></noscript>
</head>
<body class='loading variant-pale'>
<div class='navbar section' id='navbar' name='Navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d17274597\x26blogName\x3dAlerta+Total\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.alertatotal.net/search\x26blogLocale\x3dpt_BR\x26v\x3d2\x26homepageUrl\x3dhttp://www.alertatotal.net/\x26targetPostID\x3d3758365319712272523\x26blogPostOrPageUrl\x3dhttp://www.alertatotal.net/2018/04/macom-cidadao-ideal.html\x26vt\x3d-4947042488194426629',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Cabeçalho'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.alertatotal.net/' style='display: block'>
<img alt='Alerta Total' height='78px; ' id='Header1_headerimg' src='http://1.bp.blogspot.com/_HY_TtmInUpk/Ss1AsyQWoTI/AAAAAAAAAYg/xbn-FekHmso/S768/AlertaHead768+C.jpg' style='display: block' width='768px; '/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol' name='Entre colunas'></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principal'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>segunda-feira, 9 de abril de 2018</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://3.bp.blogspot.com/-A4JpJH1FZcY/Wss3Iux-WRI/AAAAAAABndA/1q23Add4_UIO13v_FtYP-vsW-Hy3ZM2FgCLcBGAs/s400/Ma%25C3%25A7onaria.jpg' itemprop='image_url'/>
<meta content='17274597' itemprop='blogId'/>
<meta content='3758365319712272523' itemprop='postId'/>
<a name='3758365319712272523'></a>
<h3 class='post-title entry-title' itemprop='name'>
Maçom &#8211; Cidadão Ideal
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-3758365319712272523' itemprop='description articleBody'>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://3.bp.blogspot.com/-A4JpJH1FZcY/Wss3Iux-WRI/AAAAAAABndA/1q23Add4_UIO13v_FtYP-vsW-Hy3ZM2FgCLcBGAs/s1600/Ma%25C3%25A7onaria.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="271" data-original-width="560" height="192" src="https://3.bp.blogspot.com/-A4JpJH1FZcY/Wss3Iux-WRI/AAAAAAABndA/1q23Add4_UIO13v_FtYP-vsW-Hy3ZM2FgCLcBGAs/s400/Ma%25C3%25A7onaria.jpg" width="400" /></a></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<br /></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;"><b>Artigo no Alerta Total &#8211; <a href="http://www.alertatotal.net/"><span style="color: #222222; text-decoration-line: none;">www.alertatotal.net</span></a><o:p></o:p></b></span></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<span style="font-family: Verdana; font-size: 11.5pt;"><b><span style="color: blue;">Por Valdemar Sansão</span></b><span style="color: #222222;"><o:p></o:p></span></span></div>
<div class="MsoNormal" style="background: white; line-height: 15.0pt;">
<br /></div>
<div class="MsoNormal" style="background: white; margin-bottom: 8.0pt; mso-line-height-alt: 9.85pt;">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">Quando pediram a Aristóteles um código moral por onde
pautar a vida, ele disse: "Não posso dar-lhe um código; observe os homens
melhores e mais sábios que você encontrar e imite-os"!<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; margin-bottom: 8.0pt; mso-line-height-alt: 9.85pt;">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">Entende-se por lei maçônica, em sentimento amplo, a
Constituição &amp; Regulamento Geral, além dos denominados landmarks (em número
de 25, que são as mais antigas leis que regem a Maçonaria Universal) e por Atos
normativos maçônicos aqueles representados por Regimentos Internos de Lojas e
dos Tribunais Maçônicos, bem como por Decreto Maçônico.<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; margin-bottom: 8.0pt; mso-line-height-alt: 9.85pt;">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">As leis maçônicas são de ordem moral e estão restritas à
Instituição. Assim sendo, devem cingir-se, estritamente, à ritualística e a
liturgia,sem gerar conflitos &#8211; vale dizer &#8211; sem colidir com a boa hermenêutica
das leis civis.<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; margin-bottom: 8.0pt; mso-line-height-alt: 9.85pt;">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">A Constituição da República Federativa do Brasil, institui
um Estado Democrático e a Maçonaria acolhe seu preâmbulo em seus PRINCÍPIOS
FUNDAMENTAIS, definidos na abertura do Ritual do Aprendiz.<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; margin-bottom: 8.0pt; mso-line-height-alt: 9.85pt;">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">Trata-se de um preâmbulo maravilhoso pela riqueza conceitual
de seu conteúdo que merece todo elogio, especialmente na vivência do cidadão
Maçom, no desempenho de seus deveres que devem manifestar profunda reverência
para com a Ordem e alta consideração para com a Loja.<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; margin-bottom: 8.0pt; mso-line-height-alt: 9.85pt;">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">Aparecem bem claros os valores supremos proclamados no
papel e que precisamos professar com a nossa vida de homens livres e de bons
costumes, conscientes de que somos a própria alma da Maçonaria. Ela tem a
missão de educar, desenvolver e prosperar a humanidade, e é dita progressista.
Combate, ainda, o vício, a tirania, a injustiça social e pretende libertar o
homem.<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; margin-bottom: 8.0pt; mso-line-height-alt: 9.85pt;">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">Na abertura das nossas reuniões, o nosso Ritual faz alusão
a uma das muitas definições do que seja, ou signifique a Maçonaria, explicando
o seu objetivo, o qual explicita: "Tornar feliz a humanidade pelo exemplo,
pelo amor, pelo aperfeiçoamento dos costumes, pela tolerância, pela igualdade e
pelo respeito à autoridade e a crença de cada um".<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; margin-bottom: 8.0pt; mso-line-height-alt: 9.85pt;">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">Buscando e rebuscando o que temos diante de nós, dentro de
nós, só é necessário que façamos cumprir na plenitude o que já temos. Em vez de
observarmos e buscarmos fora, temos de observar e buscar dentro.<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; margin-bottom: 8.0pt; mso-line-height-alt: 9.85pt;">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">A Maçonaria tem, como um dos objetivos primeiros, a missão
de levar à humanidade a felicidade real, pelo exemplo daqueles que fazem a
Maçonaria, pelos seus integrantes. Ainda estamos engatinhando na construção
desses objetivos. Precisamos de dirigentes que estejam imbuídos do espírito
democrático e o transmitam especialmente com ações eficazes. Se não derem<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; margin-bottom: 8.0pt; mso-line-height-alt: 9.85pt;">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">de saída, o bom exemplo, invalidarão o exercício do que se
prega e na prática vai gorar certamente. Virtudes se ensinam mais pelos
exemplos, que pelas palavras.<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; margin-bottom: 8.0pt; mso-line-height-alt: 9.85pt;">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">"Lutar pelo princípio da Eqüidade, dando a cada um o
que for justo, de acordo com sua capacidade, obras e méritos".<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; margin-bottom: 8.0pt; mso-line-height-alt: 9.85pt;">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">Sem essa prática não existe, não existirá razão de nos
filiarmos à Instituição, destinada a assegurar o exercício dos direitos, da
liberdade, da igualdade e justiça como valores supremos. Embora esses direitos
sejam descurados, às vezes ignorados, maltratados, e longe de ser praticados
por grande parte de nós e principalmente a partir das classes chamadas
intelectualizadas, dirigentes, etc, aparecem com destaque, porque são a razão
fundamental das demais prerrogativas anunciadas no Preâmbulo.<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; margin-bottom: 8.0pt; mso-line-height-alt: 9.85pt;">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">Na verdade, há muito o que fazer. É preciso, apenas,
idéias e boa vontade de elevar a Ordem e assistir e valorizar o Maçom. Um Maçom
bem formado e motivado só precisa de uma alavanca e um ponto para fazer este
mundo melhor.<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; margin-bottom: 8.0pt; mso-line-height-alt: 9.85pt;">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">A Maçonaria preocupa-se com o analfabetismo, a violência,
a superstição, a insegurança, a má distribuição de rendas, aonde o grande lucro
vai para quem somente movimenta o dinheiro, dentre tantos outros. E busca
soluções na raiz dos problemas, naquilo que provocam estes efeitos, estas
causas.<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; margin-bottom: 8.0pt; mso-line-height-alt: 9.85pt;">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">LIBERDADE - Em seus enunciados a Maçonaria realça o
direito do homem à Liberdade, sem a qual o ser humano deixa de o ser e perde
até a razão de existir. Infelizmente muito se fala em liberdade e quanto mais
se fala, menos ela existe.<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; margin-bottom: 8.0pt; mso-line-height-alt: 9.85pt;">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">Para ser alcançada a liberdade, está entre os clamores de
nosso povo a Segurança, sem a qual é impossível funcionar a liberdade. Hoje não
se pode sair de casa tranqüilamente, até podemos, mas retornaremos vivos e
sadios?<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; margin-bottom: 8.0pt; mso-line-height-alt: 9.85pt;">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">Se inexiste a segurança como pode haver liberdade? Existe
sim, profundo mal-estar,agravado ainda pela inércia, ou seja, a falta de ação,
de atitudes corretas, de atividade das autoridades.<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; margin-bottom: 8.0pt; mso-line-height-alt: 9.85pt;">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">Se os requisitos básicos da liberdade estão em déficit,
ou, sua existência é precária como pode haver dignidade da pessoa humana?<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; margin-bottom: 8.0pt; mso-line-height-alt: 9.85pt;">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">IGUALDADE &#8211; Um valor sumamente exaltado, desde a revolução
Francesa, uma revolução de burguesia e não do povo, como muitos pensam. Quanta
tinta derramada no papel, páginas, versos e versos, e as maravilhosas pregações
de todos os iluminados que caminharam entre nós, pregando o amor e a
reconciliação entre os povos, em todas as religiões; Quanto sangue derramado em
nome da liberdade e da igualdade. A Maçonaria reconhece que todos os homens
nasceram iguais e as únicas distinções que admite são o mérito, o talento, a
sabedoria, a virtude e o trabalho.<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; margin-bottom: 8.0pt; mso-line-height-alt: 9.85pt;">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">A igualdade segundo temos constatado não existe nem em
potência, nem em valor, nem em dimensão, nem em duração. O que existe e
persiste, é que queremos ser diferentes e divulgamos sermos iguais, quando
somos sujeitos a comparações diferentes.<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; margin-bottom: 8.0pt; mso-line-height-alt: 9.85pt;">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">Para ficarmos num único exemplo de
"desigualdade" e garantia do direito de cada um ao critério de
igualdade, retidão, equanimidade e principalmente justiça, seria aceitável que
o Tribunal Eleitoral através dos órgãos oficiais de comunicação, (Boletins e
Revistas oficiais) publicassem antes do pleito eleitoral em lugar de destaque
as fotos, os currículos vitae, endereços, telefones e o PROGRAMA ADMINISTRATIVO
ou de trabalho (Plataforma) de todos os candidatos aos cargos eletivos para que
fosse garantida aos eleitores o direito de fazer seu julgamento e prestigiar o
mais apto. Assim os eleitos seriam, realmente, aqueles que mais conhecimento
possuam, que mais espiritualidade tenham demonstrado e que sintam e se
comprometam com deveres e responsabilidades. E teriam a chance de escolher
melhor. Isso, por acaso tem sido feito? Nem mesmo o acesso ao endereço do
eleitor é facultado a todos os candidatos.<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; margin-bottom: 8.0pt; mso-line-height-alt: 9.85pt;">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">A "Saúde, Força e União" depende somente da
abnegação e desprendimento. Mas ninguém dá o primeiro passo. Há medo de perder
o "espaço conquistado"!<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; margin-bottom: 8.0pt; mso-line-height-alt: 9.85pt;">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">Sei que não conseguiríamos esse ideal porque tudo depende
da aprovação e da boa vontade das cúpulas às quais estamos subordinados.
Talvez, um dia, nossos dirigentes resolvam dar uma demonstração de eqüidade,
reconhecendo igualmente o direito de cada um, vencendo suas paixões e submetendo
suas vontades.<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; margin-bottom: 8.0pt; mso-line-height-alt: 9.85pt;">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">Isto poderá fortalecer a Democracia e a Maçonaria, dando
um passo a frente no quesito Igualdade, e assim fariam jus serem chamados de
"construtores da humanidade", "limpos e puros" e até de
"sagrados".<o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; margin-bottom: 8.0pt; mso-line-height-alt: 9.85pt;">
<span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-bidi-font-family: Arial;">Justiça &#8211; muitos nem gostam de ouvir esta palavra, que
incomoda, que para eles tem som de subversiva ou aparenta conotação negativa.<o:p></o:p></span></div>
<b><span style="color: #222222; font-family: Verdana; font-size: 11.5pt; mso-ansi-language: PT-BR; mso-bidi-font-family: Arial; mso-bidi-language: AR-SA; mso-fareast-font-family: SimSun; mso-fareast-language: ZH-CN;">&nbsp;Valdemar Sansão é membro efetivo da Academia Maçônica Brasileira
de Artes, Ciências e Letras (ABMACLE), autor do livro &#8220;O despertar para a vida
maçônica&#8221;.</span></b>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Postado por
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://plus.google.com/105908615585468958587' itemprop='url'/>
<a class='g-profile' href='https://plus.google.com/105908615585468958587' rel='author' title='author profile'>
<span itemprop='name'>Jorge Serrão</span>
</a>
</span>
</span>
<span class='post-timestamp'>
às
<meta content='http://www.alertatotal.net/2018/04/macom-cidadao-ideal.html' itemprop='url'/>
<a class='timestamp-link' href='http://www.alertatotal.net/2018/04/macom-cidadao-ideal.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2018-04-09T06:49:00-03:00'>06:49:00</abbr></a>
</span>
<span class='reaction-buttons'>
<table border='0' cellpadding='0' cellspacing='0' width='100%'><tr>
<td class='reactions-label-cell' nowrap='nowrap' valign='top' width='1%'>
<span class='reactions-label'>
Reações:</span>&#160;</td>
<td><iframe allowtransparency='true' class='reactions-iframe' frameborder='0' name='reactions' scrolling='no' src='https://www.blogger.com/blog-post-reactions.g?options=%5BMerece+investiga%C3%A7%C3%A3o?%5D&amp;textColor=%23666666#http://www.alertatotal.net/2018/04/macom-cidadao-ideal.html'></iframe></td>
</tr></table>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=17274597&postID=3758365319712272523' title='Enviar esta postagem'>
<img alt='' class='icon-action' height='13' src='https://resources.blogblog.com/img/icon18_email.gif' width='18'/>
</a>
</span>
<span class='item-control blog-admin pid-2066848427'>
<a href='https://www.blogger.com/post-edit.g?blogID=17274597&postID=3758365319712272523&from=pencil' title='Editar postagem'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=17274597&postID=3758365319712272523&target=email' target='_blank' title='Enviar por e-mail'><span class='share-button-link-text'>Enviar por e-mail</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=17274597&postID=3758365319712272523&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=17274597&postID=3758365319712272523&target=twitter' target='_blank' title='Compartilhar no Twitter'><span class='share-button-link-text'>Compartilhar no Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=17274597&postID=3758365319712272523&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartilhar no Facebook'><span class='share-button-link-text'>Compartilhar no Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=17274597&postID=3758365319712272523&target=pinterest' target='_blank' title='Compartilhar com o Pinterest'><span class='share-button-link-text'>Compartilhar com o Pinterest</span></a><div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://www.alertatotal.net/2018/04/macom-cidadao-ideal.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Nenhum comentário:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<a href='https://www.blogger.com/comment.g?blogID=17274597&postID=3758365319712272523' onclick=''>Postar um comentário</a>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.alertatotal.net/2018/04/ecos-do-passado.html' id='Blog1_blog-pager-newer-link' title='Postagem mais recente'>Postagem mais recente</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.alertatotal.net/2018/04/so-golpe-no-stf-pode-soltar-lula.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Postagem mais antiga</a>
</span>
<a class='home-link' href='http://www.alertatotal.net/'>Página inicial</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Assinar:
<a class='feed-link' href='http://www.alertatotal.net/feeds/3758365319712272523/comments/default' target='_blank' type='application/atom+xml'>Postar comentários (Atom)</a>
</div>
</div>
<script type='text/javascript'>
    window.___gcfg = { 'lang': 'pt-BR' };
  </script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Image' data-version='1' id='Image8'>
<div class='widget-content'>
<a href='http://www.vaimaisgarotinho.com.br'>
<img alt='' height='82' id='Image8_img' src='http://3.bp.blogspot.com/-4qhMkrUq5Gg/WWgKJ_dRF6I/AAAAAAAAmOM/eB4MmiB_j8khbtTtVhdPis9y3K9SdmINQCK4BGAYYCw/s1600/Vai%2Bmais%2BGarotinho.png' width='300'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image8&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image8"));' target='configImage8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image5'>
<h2>Apoio Cultural: Alho Negro do Sítio</h2>
<div class='widget-content'>
<a href='http://alhonegrodositio.com.br/page/negro/cupomb.jsf'>
<img alt='Apoio Cultural: Alho Negro do Sítio' height='249' id='Image5_img' src='http://3.bp.blogspot.com/-cQewj5qqHxA/VtgEN49tuhI/AAAAAAAAcxU/Ux2cvpK7uHA/s300/Alho%2Bnegro%2Bdo%2Bs%25C3%25ADtio.jpg' width='300'/>
</a>
<br/>
<span class='caption'>Clique na imagem e aproveite a promoção para leitores do Alerta Total! Conheça todos os produtos disponíveis no site http://alhonegrodositio.com.br</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' target='configImage5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- alertatotal_sidebar-right-1_AdSense1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2306349406677620"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="3667287090"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' target='configAdSense1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image9'>
<h2>Espante o calor</h2>
<div class='widget-content'>
<a href='http://www.msclimatizacao.com.br'>
<img alt='Espante o calor' height='169' id='Image9_img' src='http://2.bp.blogspot.com/-3k8XhZJRsTs/Vv_CjZxH0iI/AAAAAAAAdfo/6L0caz93Gskr54uniy1nLOB94E8W4RPMw/s1600-r/Climatiza%25C3%25A7%25C3%25A3o%2BSilas.jpg' width='300'/>
</a>
<br/>
<span class='caption'>Clique no anúncio</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image9&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image9"));' target='configImage9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense3'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- alertatotal_sidebar-right-1_AdSense3_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2306349406677620"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="2050953092"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense3"));' target='configAdSense3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget FollowByEmail' data-version='1' id='FollowByEmail1'>
<h2 class='title'>Digite o seu e-mail neste quadro abaixo. E receba, todos os dias, na caixa postal, o Alerta Total.</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=AlertaTotal", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='AlertaTotal'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=FollowByEmail&widgetId=FollowByEmail1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail1"));' target='configFollowByEmail1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div><div class='widget AdSense' data-version='1' id='AdSense2'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- alertatotal_sidebar-right-1_AdSense2_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2306349406677620"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="9574219896"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense2"));' target='configAdSense2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image6'>
<div class='widget-content'>
<a href='http://www.gvcompany.com.br'>
<img alt='' height='167' id='Image6_img' src='http://3.bp.blogspot.com/-H99OghEclZ4/UfqfTxn73KI/AAAAAAAAD5s/fw7hdV4Mvtg/s300/GV%2Blamina4%2Bok%2Bagosto%2B2013%2Ba.jpg' width='300'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image6&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image6"));' target='configImage6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image20'>
<h2>Colabore com o Alerta</h2>
<div class='widget-content'>
<a href='http://doealertatotal.blogspot.com/'>
<img alt='Colabore com o Alerta' height='150' id='Image20_img' src='http://1.bp.blogspot.com/_HY_TtmInUpk/TQ3bNDZV-1I/AAAAAAAAAls/wYyCFLeJ0GY/S150/Serr%25C3%25A3o%2Be%2Bm%25C3%25A1quina.jpg' width='100'/>
</a>
<br/>
<span class='caption'>Clique aqui e saiba por que ajudar. Ou deposite qualquer quantia no Banco do Brasil. Agência 4209-9, C/C: 9042-5, em favor de Jorge Serrão. Ou Conta Poupança da Caixa Econômica Federal ou em agências lotéricas: 2995 013 00008261-7, em favor de Jorge Serrão.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image20&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image20"));' target='configImage20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<!-- INICIO FORMULARIO BOTAO PAGSEGURO -->
<form target="pagseguro" action="https://pagseguro.uol.com.br/checkout/doacao.jhtml" method="post">
<input type="hidden" name="email_cobranca" value="serrao@alertatotal.net" />
<input type="hidden" name="moeda" value="BRL" />
<input type="image" src="https://p.simg.uol.com.br/out/pagseguro/i/botoes/doacoes/209x48-doar-assina.gif" name="submit" alt="Pague com PagSeguro - é rápido, grátis e seguro!" />
</form>
<!-- FINAL FORMULARIO BOTAO PAGSEGURO -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="YZDXNLQWQ79NS" />
<input type="image" src="https://www.paypal.com/pt_BR/BR/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - A maneira mais fácil e segura de efetuar pagamentos on-line!" />
<img alt="" border="0" src="https://www.paypal.com/pt_BR/i/scr/pixel.gif" width="1" height="1" />
</form>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense4'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- alertatotal_sidebar-right-1_AdSense4_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2306349406677620"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="8060460697"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense4"));' target='configAdSense4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h2>Quem Sou Eu</h2>
<div class='widget-content'>
<a href='http://www.serrao.jor.br'>
<img alt='Quem Sou Eu' height='171' id='Image2_img' src='http://4.bp.blogspot.com/_HY_TtmInUpk/SZ_trX8ljCI/AAAAAAAAANw/tTnow5FeYxA/S228/Site+Pessoal+de+Jorge+Serr%C3%A3o.jpg' width='228'/>
</a>
<br/>
<span class='caption'>Conheça nosso Editor-chefe</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<div class='widget-content'>
<img alt='' height='105' id='Image1_img' src='http://1.bp.blogspot.com/_HY_TtmInUpk/SZ_1GwvYg4I/AAAAAAAAAOQ/MbK7oQzONgw/S228/Logo+3+Alerta+Total.jpg' width='228'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<h2>Nossa Missão</h2>
<div class='widget-content'>
<a href='http://www.alertatotal.blogspot.com'>
<img alt='Nossa Missão' height='113' id='Image3_img' src='http://4.bp.blogspot.com/_HY_TtmInUpk/SaAM65--lFI/AAAAAAAAAOk/by_VIIt7cik/S228/Jorge+Ser%5B1%5D...jpg' width='150'/>
</a>
<br/>
<span class='caption'>O Alerta Total tem a missão de praticar um Jornalismo Independente - analítico e provocador de novos valores humanos, pela análise política e estratégica, com conhecimento criativo, informação fidedigna e verdade objetiva.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' target='configImage3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Procure no Arquivo</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>(395)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2018/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(35)</span>
<ul class='posts'>
<li><a href='http://www.alertatotal.net/2018/04/a-falsa-conviccao-de-lula-e-sua-prisao.html'>A falsa convicção de Lula é sua prisão</a></li>
<li><a href='http://www.alertatotal.net/2018/04/a-montanha-pariu-um-rato.html'>A Montanha pariu um Rato</a></li>
<li><a href='http://www.alertatotal.net/2018/04/ecos-do-passado.html'>Ecos do Passado</a></li>
<li><a href='http://www.alertatotal.net/2018/04/macom-cidadao-ideal.html'>Maçom &#8211; Cidadão Ideal</a></li>
<li><a href='http://www.alertatotal.net/2018/04/so-golpe-no-stf-pode-soltar-lula.html'>Só golpe no STF pode soltar Lula</a></li>
<li><a href='http://www.alertatotal.net/2018/04/ufa-acabou-opera-bufa.html'>Ufa! Acabou a Ópera Bufa?</a></li>
<li><a href='http://www.alertatotal.net/2018/04/esperteza-radical.html'>Esperteza Radical</a></li>
<li><a href='http://www.alertatotal.net/2018/04/adequacao-institucional.html'>Adequação Institucional</a></li>
<li><a href='http://www.alertatotal.net/2018/04/crime-desafia-presidente-do-stf-e-ela.html'>Crime desafia presidente do STF e ela nada faz?</a></li>
<li><a href='http://www.alertatotal.net/2018/04/a-inteligencia-as-vezes-salva-mais-que.html'>A inteligência (às vezes) salva mais que a Fé</a></li>
<li><a href='http://www.alertatotal.net/2018/04/a-culpa-e-do-juiz-moro-ao-beneficiar-um.html'>A culpa é do juiz Moro ao beneficiar um ex-Preside...</a></li>
<li><a href='http://www.alertatotal.net/2018/04/bonomia.html'>Bonomia</a></li>
<li><a href='http://www.alertatotal.net/2018/04/aos-amigos-petistas.html'>Aos amigos petistas</a></li>
<li><a href='http://www.alertatotal.net/2018/04/o-tempo-e-o-senhor-da-prisao-para-lula.html'>O tempo é o senhor da prisão para Lula</a></li>
<li><a href='http://www.alertatotal.net/2018/04/lula-decide-resistir-prisao.html'>Lula decide resistir à prisão</a></li>
<li><a href='http://www.alertatotal.net/2018/04/a-intervencao-twittacional-e-cana-ja.html'>A &#8220;Intervenção Twittacional&#8221; e a Cana já para Lula...</a></li>
<li><a href='http://www.alertatotal.net/2018/04/cenas-dos-proximos-capitulos.html'>Cenas dos próximos capítulos</a></li>
<li><a href='http://www.alertatotal.net/2018/04/o-bordao.html'>O Bordão</a></li>
<li><a href='http://www.alertatotal.net/2018/04/inelegivel-lula-vai-preso-quando-e-onde.html'>Inelegível Lula vai preso quando e onde?</a></li>
<li><a href='http://www.alertatotal.net/2018/04/vao-se-os-dedos-9-e-ficam-os-aneis.html'>Vão-se os dedos (9) e ficam os anéis</a></li>
<li><a href='http://www.alertatotal.net/2018/04/stf-entendeu-recados-do-povo-e-dos.html'>STF entendeu recados do povo e dos militares?</a></li>
<li><a href='http://www.alertatotal.net/2018/04/what-difference-day-made-24-little-hours.html'>What a Difference a Day Made: 24 Little Hours</a></li>
<li><a href='http://www.alertatotal.net/2018/04/narco-governo.html'>NARCO-GOVERNO</a></li>
<li><a href='http://www.alertatotal.net/2018/04/constituicao-ruim-piora-o-caos.html'>Constituição ruim piora o caos brasileiro</a></li>
<li><a href='http://www.alertatotal.net/2018/04/tres-de-quatro.html'>Três de Quatro</a></li>
<li><a href='http://www.alertatotal.net/2018/04/stf-e-debilidade-juridica.html'>STF e debilidade jurídica</a></li>
<li><a href='http://www.alertatotal.net/2018/04/a-nova-policromia-social.html'>A nova policromia social</a></li>
<li><a href='http://www.alertatotal.net/2018/04/alem-dos-amigos-de-temer-pf-tambem.html'>Além dos amigos de Temer, PF também investiga se C...</a></li>
<li><a href='http://www.alertatotal.net/2018/04/pascoela.html'>Pascoela</a></li>
<li><a href='http://www.alertatotal.net/2018/04/inconstitucionalidade-constitucional.html'>Inconstitucionalidade Constitucional</a></li>
<li><a href='http://www.alertatotal.net/2018/04/aos-amigos-as-benesses-da-democracia.html'>Aos amigos, as benesses da democracia; aos inimigo...</a></li>
<li><a href='http://www.alertatotal.net/2018/04/operacao-skala-dodge-e-barroso-devem.html'>Operação Skala: Dodge e Barroso devem explicações ...</a></li>
<li><a href='http://www.alertatotal.net/2018/04/saidas-para-michel-temer.html'>Saídas para Michel Temer</a></li>
<li><a href='http://www.alertatotal.net/2018/04/o-coelhinho-com-cara-de-bonzinho.html'>O Coelhinho com cara de &#8220;Bonzinho&#8221;</a></li>
<li><a href='http://www.alertatotal.net/2018/04/novos-tempos.html'>Novos Tempos...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2018/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(119)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2018/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(118)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2018/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(123)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(1593)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2017/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(106)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2017/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(110)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2017/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(120)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2017/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(107)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2017/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(141)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2017/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(141)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2017/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(123)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2017/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(153)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2017/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(139)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2017/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(170)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2017/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(130)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2017/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(153)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(2026)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(179)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(176)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(125)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(161)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(147)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(180)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(182)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(181)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(177)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(201)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(135)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2016/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(182)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(2659)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(167)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(197)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(173)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(224)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(252)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(267)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(209)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(203)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(268)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(258)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(230)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2015/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(211)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>(2002)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(189)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(179)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(158)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(206)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(188)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(176)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(180)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(134)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(143)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(168)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(146)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2014/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(135)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>(1432)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(93)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(111)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(113)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(134)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(155)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(169)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(184)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(116)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(110)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(79)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(82)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2013/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(86)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012/'>
2012
</a>
<span class='post-count' dir='ltr'>(1170)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(65)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(93)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(106)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(84)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(78)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(97)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(99)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(103)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(113)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(121)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(118)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2012/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(93)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011/'>
2011
</a>
<span class='post-count' dir='ltr'>(976)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(96)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(93)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(82)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(85)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(86)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(92)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(70)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(77)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(70)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(87)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(68)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2011/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(70)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010/'>
2010
</a>
<span class='post-count' dir='ltr'>(850)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(67)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(68)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(65)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(98)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(86)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(89)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(68)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(42)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(55)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(77)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2010/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(76)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009/'>
2009
</a>
<span class='post-count' dir='ltr'>(651)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(60)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(57)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(64)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(49)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(51)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(61)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2009/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(72)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008/'>
2008
</a>
<span class='post-count' dir='ltr'>(707)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(70)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(70)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(66)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(60)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(61)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(50)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(68)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2008/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007/'>
2007
</a>
<span class='post-count' dir='ltr'>(679)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(63)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(56)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(62)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(69)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(77)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(55)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(63)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(60)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(42)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2007/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006/'>
2006
</a>
<span class='post-count' dir='ltr'>(499)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(52)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(56)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(43)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(49)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(49)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(41)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2006/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2005/'>
2005
</a>
<span class='post-count' dir='ltr'>(74)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2005/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2005/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2005/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.alertatotal.net/2005/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image7'>
<div class='widget-content'>
<a href='http://podcast.br.inter.net/podcast/alertatotal/'>
<img alt='' height='28' id='Image7_img' src='http://2.bp.blogspot.com/_HY_TtmInUpk/TQ3bqM4-4NI/AAAAAAAAAl0/HgiOenir5LE/S150/AlertaMono3.jpg' width='150'/>
</a>
<br/>
<span class='caption'>Clique aqui e ouça agora o Podcast Alerta Total</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image7&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image7"));' target='configImage7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image11'>
<h2>Brasil Acima de Tudo</h2>
<div class='widget-content'>
<img alt='Brasil Acima de Tudo' height='105' id='Image11_img' src='http://2.bp.blogspot.com/_HY_TtmInUpk/SaP8Po3O1TI/AAAAAAAAAPs/eFKSjZylBrE/S228/Bandeira+do+Brasil.png' width='150'/>
<br/>
<span class='caption'>Patriotismo é a consciência do amor à Pátria</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image11&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image11"));' target='configImage11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense6'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-2306349406677620";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "9976015892";
    google_ad_width = 250;
    google_ad_height = 250;
</script>
<!-- alertatotal_sidebar-right-1_AdSense6_250x250_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense6&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense6"));' target='configAdSense6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense5'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- alertatotal_sidebar-right-1_AdSense5_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2306349406677620"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="9537193895"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense5&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense5"));' target='configAdSense5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image4'>
<h2>Acerte seu Relógio Agora</h2>
<div class='widget-content'>
<a href='http://https://www.facebook.com/sidney.santos.3760?fref=ts'>
<img alt='Acerte seu Relógio Agora' height='228' id='Image4_img' src='http://2.bp.blogspot.com/-nd77Ph5dLkY/VNecAb2ffeI/AAAAAAAAPDE/Rp4gGS1IX-g/s1600/Sidney%2BSantos.jpg' width='300'/>
</a>
<br/>
<span class='caption'>Sidney Santos - Jornalista Relojoeiro Especialista em reparos de Relógios Novos e antigos, de todas as marcas Tel: (11) 98156 6254 e-mail- ssantos.sidney@gmail.com</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' target='configImage4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PlusFollowers' data-version='1' id='PlusFollowers1'>
<h2 class='title'>Google+ Followers</h2>
<div class='widget-content'>
<div class='g-plus' data-action='followers' data-height='300' data-href='https://plus.google.com/105908615585468958587' data-source='blogger:blog:followers' data-theme='DARK' data-width='300'></div>
<script type='text/javascript'>
        window.___gcfg = {'lang': 'pt_BR'};
      </script>
</div>
</div><div class='widget PlusBadge' data-version='1' id='PlusBadge1'>
<script type='text/javascript'>
  window.___gcfg = {
    lang: 'pt_BR'
  };
  </script>
<h2 class='title'>Siga-nos!</h2>
<div class='g-person' data-href='https://plus.google.com/105908615585468958587' data-layout='portrait' data-rel='author' data-showcoverphoto='true' data-showtagline='true' data-theme='light' data-width='246'>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense7'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- alertatotal_sidebar-right-1_AdSense7_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2306349406677620"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="2452749090"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense7&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense7"));' target='configAdSense7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense8'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-2306349406677620";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "3929482292";
    google_ad_width = 120;
    google_ad_height = 600;
</script>
<!-- alertatotal_sidebar-right-1_AdSense8_120x600_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense8&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense8"));' target='configAdSense8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense9'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-2306349406677620";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "5406215496";
    google_ad_width = 180;
    google_ad_height = 150;
</script>
<!-- alertatotal_sidebar-right-1_AdSense9_180x150_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense9&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense9"));' target='configAdSense9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense10'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-2306349406677620";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "6882948692";
    google_ad_width = 120;
    google_ad_height = 90;
</script>
<!-- alertatotal_sidebar-right-1_AdSense10_120x90_0ads_al_s -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense10&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense10"));' target='configAdSense10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense11'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-2306349406677620";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "5905743094";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- alertatotal_sidebar-right-1_AdSense11_120x240_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense11&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense11"));' target='configAdSense11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense12'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-2306349406677620";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "7382476290";
    google_ad_width = 120;
    google_ad_height = 600;
</script>
<!-- alertatotal_sidebar-right-1_AdSense12_120x600_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=AdSense&widgetId=AdSense12&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense12"));' target='configAdSense12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-1'></div>
</td>
<td class='columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-2'></div>
</td>
</tr>
</tbody>
</table>
<div class='sidebar no-items section' id='sidebar-right-3'></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Rodapé'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Tema Simples. Tecnologia do <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=17274597&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/202786884-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>